<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7 no-js"  lang="en-gb" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7 no-js"  lang="en-gb" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8 no-js"  lang="en-gb" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 no-js"  lang="en-gb" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  lang="en-gb" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# owl: http://www.w3.org/2002/07/owl# rdf: http://www.w3.org/1999/02/22-rdf-syntax-ns# rss: http://purl.org/rss/1.0/ site: http://www.instyle.co.uk/ns#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<link rel="shortcut icon" href="http://cdn-img.instyle.com/sites/all/themes/instyle_uk/favicon.ico" type="image/vnd.microsoft.icon" />
<!-- Begin Segmentio Integration -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

window.analytics||(window.analytics=[]),window.analytics.methods=["identify","track","trackLink","trackForm","trackClick","trackSubmit","page","pageview","ab","alias","ready","group","on","once","off"],window.analytics.factory=function(t){return function(){var a=Array.prototype.slice.call(arguments);return a.unshift(t),window.analytics.push(a),window.analytics}};for(var i=0;window.analytics.methods.length>i;i++){var method=window.analytics.methods[i];window.analytics[method]=window.analytics.factory(method)}window.analytics.load=function(t){var a=document.createElement("script");a.type="text/javascript",a.async=!0,a.src=("https:"===document.location.protocol?"https://":"http://")+"d2dq2ahtl5zl1z.cloudfront.net/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(a,n)},window.analytics.SNIPPET_VERSION="2.0.8",
window.analytics.load("NYohuSqi4BAiI1AXHdJ2q0VIjGpdjiM5");
window.analytics.page({"contentAuthorName":null,"contentModifiedDate":"2017-07-06T14:18:23+00:00","contentPublishedDate":"2017-07-06T14:18:23+00:00","contentHeadline":"karlie kloss kendal jenner selfiejpg","contentType":null,"contentCmsTerms":["other"],"contentCmsTags":null,"contentCmsCategory":"other","contentCmsSubCategory":null,"contentShownOnPlatform":"own","contentFeaturedImage":"http:\/\/cdn-img.instyle.com\/sites\/default\/files\/styles\/622x350\/public\/1499350670\/Karlie%20Kloss%20Kendal%20Jenner%20Selfie_0.jpg?itok=ckhq3Q_c","contentCmsId":null,"timeIncBrand":"instyle.co.uk","timeIncApplication":"dcms","contentSyndicated":"false","contentSyndicatedBrand":null,"contentSyndicatedUrl":null});

//--><!]]>
</script>
<!-- End Segmentio Integration -->
<meta property="og:image" content="http://cdn-img.instyle.com/sites/default/files/1499350670/Karlie%20Kloss%20Kendal%20Jenner%20Selfie_0.jpg" />
<meta property="fb:pages" content="152597918252" />
<meta property="og:site_name" content="InStyle.co.uk" />
<link rel="dns-prefetch" href="//cdn-img.instyle.com" />
<link rel="dns-prefetch" href="//cdn-css.instyle.com" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn-js.instyle.com" />
<meta name="robots" content="nofollow, noindex" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.instyle.co.uk/karlie-kloss-kendal-jenner-selfiejpg-0" />
<link rel="shortlink" href="http://www.instyle.co.uk/node/2962941" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.instyle.co.uk/karlie-kloss-kendal-jenner-selfiejpg-0" />
<meta property="og:title" content="Karlie Kloss Kendal Jenner Selfie.jpg" />
<meta name="twitter:card" content="summary_large_image" />
  <title>Karlie Kloss Kendal Jenner Selfie.jpg | InStyle.co.uk</title>

  <meta name="viewport" content="width=1020" />
  <meta http-equiv="cleartype" content="on">

  <noscript>
<link rel="stylesheet" href="http://cdn-css.instyle.com/sites/default/files/advagg_css/css__zx0P7BRfudcY_RozSl37N9DDDROWwurPDVZJ1HZpEzU__4KQzR4bZ5aUJ-Pa9_7jaN7qdktSFekcQ92SGoWQS4rs__CE3Xo8XROGvEYkS0q4jOheM53ECW__uQmAFfKWox3c4.css" media="all" />
</noscript><style>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</style>
<noscript>
<link rel="stylesheet" href="http://cdn-css.instyle.com/sites/default/files/advagg_css/css__YIHkjDJQkJ2TTd7LUT2_W0FmKDorJx2v76QYSihuW8k__D9VEl1k26CVERaiLPjcn8Z74lA2_gSDpztPMSpA4B_k__CE3Xo8XROGvEYkS0q4jOheM53ECW__uQmAFfKWox3c4.css" media="all" />
</noscript><style>@media screen and (min-width:1600px){#page .parallax-wrapper:first-child .parallax-image{background-size:contain;}}
</style>
<noscript>
<link rel="stylesheet" href="http://cdn-css.instyle.com/sites/default/files/advagg_css/css__kRRg4GrSgjYFD2n4Czrz3j-yYlcFiJ8XDuNC6b9iQSY__zY87pxL5wpZE4Wxi2XeqTtmdFCAzW_Il-AQM5xZb960__CE3Xo8XROGvEYkS0q4jOheM53ECW__uQmAFfKWox3c4.css" media="all" />
</noscript><noscript>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900,400i,700i,900i|Poppins:300,400,500,600,700" media="all" />
</noscript><link type="text/css" rel="preload" href="http://cdn-css.instyle.com/sites/default/files/advagg_css/css__zx0P7BRfudcY_RozSl37N9DDDROWwurPDVZJ1HZpEzU__4KQzR4bZ5aUJ-Pa9_7jaN7qdktSFekcQ92SGoWQS4rs__CE3Xo8XROGvEYkS0q4jOheM53ECW__uQmAFfKWox3c4.css" media="all" as="style" onload="this.rel=&#039;stylesheet&#039;" />
<link type="text/css" rel="preload" href="http://cdn-css.instyle.com/sites/default/files/advagg_css/css__YIHkjDJQkJ2TTd7LUT2_W0FmKDorJx2v76QYSihuW8k__D9VEl1k26CVERaiLPjcn8Z74lA2_gSDpztPMSpA4B_k__CE3Xo8XROGvEYkS0q4jOheM53ECW__uQmAFfKWox3c4.css" media="all" as="style" onload="this.rel=&#039;stylesheet&#039;" />
<link type="text/css" rel="preload" href="http://cdn-css.instyle.com/sites/default/files/advagg_css/css__kRRg4GrSgjYFD2n4Czrz3j-yYlcFiJ8XDuNC6b9iQSY__zY87pxL5wpZE4Wxi2XeqTtmdFCAzW_Il-AQM5xZb960__CE3Xo8XROGvEYkS0q4jOheM53ECW__uQmAFfKWox3c4.css" media="all" as="style" onload="this.rel=&#039;stylesheet&#039;" />
<link type="text/css" rel="preload" href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900,400i,700i,900i|Poppins:300,400,500,600,700" media="all" as="style" onload="this.rel=&#039;stylesheet&#039;" />
  <script src="https://cdn.optimizely.com/js/5469982409.js"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__nBqmjfnmFfknzXjo37NH58CiS9lfbbhkXtUQYxl8_2s__YOKxSG4P9OTViqa7zO91Zq1h0YL4pvHffmshxYpcofw__CE3Xo8XROGvEYkS0q4jOheM53ECW__uQmAFfKWox3c4.js"></script>
<script>var TGX_SITE_CONFIG = {"gpt_sync_mode":"async","refresh_oop_slot":true,"comscore":false,"bluekai":false,"evidon":false,"realvu":false};</script>
<script>/*! loadCSS: load a CSS file asynchronously. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT */
!function(e){"use strict";var n=function(n,t,o){function i(e){return a.body?e():void setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var s=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=s[s.length-1]}var f=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=f.length;t--;)if(f[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);</script>
<script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(t){if(t.loadCSS){var e=loadCSS.relpreload={};if(e.support=function(){try{return t.document.createElement("link").relList.supports("preload")}catch(e){return!1}},e.poly=function(){for(var e=t.document.getElementsByTagName("link"),n=0;n<e.length;n++){var r=e[n];"preload"===r.rel&&"style"===r.getAttribute("as")&&(t.loadCSS(r.href,r,r.getAttribute("media")),r.rel=null)}},!e.support()){e.poly();var n=t.setInterval(e.poly,300);t.addEventListener&&t.addEventListener("load",function(){e.poly();t.clearInterval(n)}),t.attachEvent&&t.attachEvent("onload",function(){t.clearInterval(n)})}}}(this);</script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__mT48Co50IqnEkwFGsQCdNs2xeKfHAwsZr7gfbVi813Y__dpvrgioGAasWkXy9Gjmyx4nntVvawd3Bp1cVLKqMC_A__CE3Xo8XROGvEYkS0q4jOheM53ECW__uQmAFfKWox3c4.js"></script>
<script src="//js-sec.indexww.com/ht/p/184316-271974988348419.js"></script>
<script async="async" src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__ADxWkfNovbut5v8-VLhYYSQYBIILy6SvZiYIuIh_a2Q__J6TXzYCHiQqqwQF0RPH84-LQ_fEaFWFEgmRYEkdzDKU__CE3Xo8XROGvEYkS0q4jOheM53ECW__uQmAFfKWox3c4.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/ti_dcms_base/js/html5-respond.js"></script>
    <![endif]-->
    <style>
    #header{padding:0;}#page{padding-top:48px;}.mm-nav__inner{max-width:1050px;}.page-homepage .mm-nav__inner{max-width:1000px;}.mm-nav,.mm-side-nav{font-family:'Poppins',sans-serif;}.mm-nav__menu .mm-sub-menu__link:hover,.mm-side-nav .mm-menu__item.open .mm-menu__link,.mm-side-nav__social-link{background-color:#bf1c23;}.mm-nav__menu .mm-menu__link:hover,.mm-side-nav__secondary .mm-menu__item:first-child .mm-menu__link{color:#bf1c23;}@media all and (min-width:1024px){.mm-nav__inner{margin:0 auto;}.mm-nav__menu .mm-menu__item:hover{border-bottom-color:#bf1c23;}.mm-nav__menu .mm-menu__link{padding:0 7px;}.mm-side-nav .mm-menu__item .mm-menu__link:hover{background-color:#bf1c23;}}.most-popular-nav{border-bottom:1px solid #999999;clear:both;height:155px;margin:0 auto;width:1000px;}.most-popular-nav .mp-main,.most-popular-nav .mp-facebook,.most-popular-nav .mp-pinterest{display:none;}.most-popular-nav .mp-title{color:black;font-family:'Poppins',sans-serif;font-size:13px;font-weight:800;letter-spacing:1px;line-height:1em;text-transform:uppercase;-webkit-font-smoothing:subpixel-antialiased;-moz-osx-font-smoothing:grayscale;position:relative;float:left;height:148px;width:0;left:-23px;margin:0;text-align:center;}.most-popular-nav .mp-title .inner-rotate{position:absolute;top:50%;left:50%;-webkit-transform:translateX(-50%) translateY(-50%) rotate(-90deg);-moz-transform:translateX(-50%) translateY(-50%) rotate(-90deg);-ms-transform:translateX(-50%) translateY(-50%) rotate(-90deg);-o-transform:translateX(-50%) translateY(-50%) rotate(-90deg);transform:translateX(-50%) translateY(-50%) rotate(-90deg);width:85px;}.most-popular-nav .mp-main .mp-title .inner-rotate{width:102px;}.most-popular-nav .mp-content{float:left;padding-top:10px;width:998px;}.most-popular-nav .mp-content .article-thumb{display:inline-block;padding:0 10px 0 0;width:104px;}.most-popular-nav .mp-content .article-thumb.play-icon::before,.most-popular-nav .mp-content .article-thumb.gallery-icon::before{right:16px;}.most-popular-nav .mp-content .article-content{display:inline-block;padding-bottom:9px;vertical-align:top;width:120px;overflow:hidden;max-height:126px;}.most-popular-nav .mp-content .article-content a{color:#666666;font-family:Georgia,"Times New Roman",serif;font-size:15px;font-weight:400;letter-spacing:normal;line-height:normal;text-transform:none;-webkit-font-smoothing:subpixel-antialiased;-moz-osx-font-smoothing:grayscale;display:block;text-decoration:none;line-height:18px;}.most-popular-nav-sticky-placeholder{height:0;}@media only screen and (max-width:320px){.mm-nav__menu .mm-menu__item .mm-menu__link--highlight{font-size:12px;}}
  </style>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2962941 node-type-image section-karlie-kloss-kendal-jenner-selfiejpg-0 page-panels theme-instyle" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      <div class="region region-page-top">
    
<!-- Begin Metadata Object -->
  <script type="text/javascript" charset="utf-8">
    window.ipcTags = {"site":"instyle","section":"other","platform":"desktop","parallax_page_body_size":"1000","datePublished":"20170706","hourPublished":"15","minPublished":"18","dateUpdated":"20170706","hourUpdated":"15","minUpdated":"18"};
  </script>
<!-- End Metadata Object -->
<!-- Begin Tealium Integration -->

  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    (function(a,b,c,d){
      a='//tags.tiqcdn.com/utag/ipc/instyle/prod/utag.js';
      b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
      a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
    //--><!]]>
  </script>

  
<!-- End Tealium Integration -->
<script type="text/javascript">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</script>  </div>
  <div id="page" class="page-image">

  <header class="header" id="header" role="banner">
    <div class="mm-nav-overlay"></div>
<nav id="mm-nav" class="mm-nav">
  <div class="mm-nav__inner">
    <a class="mm-nav__toggle" href="#"><span class="mm-nav__toggle-inner"></span></a>
    <a id="mm-nav-logo" class="mm-nav__logo" href="http://www.instyle.co.uk/" rel="home">
      <img src="http://cdn-img.instyle.com/sites/all/themes/instyle_uk/images/instyleuk.svg" alt="InStyle.co.uk"/>
    </a>
    <div id="mm-nav-menu" class="mm-nav__menu">
              <div class="menu-block-wrapper menu-block-mm-navigation menu-name-instyle-menu-en-gb parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item first menu-mlid-80803 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.co.uk/fashion" class="menu__link mm-menu__link">Fashion</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-85378 fashion-news first"><a href="http://www.instyle.co.uk/fashion" class="mm-sub-menu__link">Fashion News</a></li>
<li class="menu-80848 clothing"><a href="http://www.instyle.co.uk/fashion/clothing" class="mm-sub-menu__link">Clothing</a></li>
<li class="menu-80843 street-style last"><a href="http://www.instyle.co.uk/fashion/street-style" class="mm-sub-menu__link">Street Style</a></li>
</ul></li>
<li class="menu__item menu-mlid-80863 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.co.uk/celebrity" class="menu__link mm-menu__link">Celebrity</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-85383 celebrity-news first"><a href="http://www.instyle.co.uk/celebrity" class="mm-sub-menu__link">Celebrity News</a></li>
<li class="menu-80868 transformations"><a href="http://www.instyle.co.uk/celebrity/transformations" class="mm-sub-menu__link">Transformations</a></li>
<li class="menu-80873 celeb-weddings last"><a href="http://www.instyle.co.uk/celebrity/celebrity-weddings" class="mm-sub-menu__link">Celeb weddings</a></li>
</ul></li>
<li class="menu__item menu-mlid-82243 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.co.uk/beauty" class="menu__link mm-menu__link">Beauty</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-85388 beauty-news first"><a href="http://www.instyle.co.uk/beauty" class="mm-sub-menu__link">Beauty News</a></li>
<li class="menu-82263 beauty-products-&amp;-tools"><a href="http://www.instyle.co.uk/beauty/products-tools" class="mm-sub-menu__link">Beauty Products &amp; Tools</a></li>
<li class="menu-82298 best-beauty-buys"><a href="http://www.instyle.co.uk/best-beauty-buys" class="mm-sub-menu__link">Best Beauty Buys</a></li>
<li class="menu-82268 health-and-fitness"><a href="http://www.instyle.co.uk/beauty/health-fitness" class="mm-sub-menu__link">Health and Fitness</a></li>
<li class="menu-105915 hollywood-makeover"><a href="http://www.instyle.co.uk/makeover" class="mm-sub-menu__link">Hollywood Makeover</a></li>
<li class="menu-82273 makeup"><a href="http://www.instyle.co.uk/beauty/makeup" class="mm-sub-menu__link">Makeup</a></li>
<li class="menu-82253 skin last"><a href="http://www.instyle.co.uk/beauty/skin" class="mm-sub-menu__link">Skin</a></li>
</ul></li>
<li class="menu__item menu-mlid-82228 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.co.uk/hair" class="menu__link mm-menu__link">Hair</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-85438 hair-news first"><a href="http://www.instyle.co.uk/hair" class="mm-sub-menu__link">Hair News</a></li>
<li class="menu-82233 celebrity-hairstyles"><a href="http://www.instyle.co.uk/hair/celebrity-hairstyles" class="mm-sub-menu__link">Celebrity Hairstyles</a></li>
<li class="menu-82238 hair-products-&amp;-tools"><a href="http://www.instyle.co.uk/hair/products-tools" class="mm-sub-menu__link">Hair Products &amp; Tools</a></li>
<li class="menu-105918 hollywood-makeover last"><a href="http://www.instyle.co.uk/makeover" class="mm-sub-menu__link">Hollywood Makeover</a></li>
</ul></li>
<li class="menu__item menu-mlid-82443 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.co.uk/reviews-coverage" class="menu__link mm-menu__link">Culture</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-82448 culture first"><a href="http://www.instyle.co.uk/reviews-coverage" class="mm-sub-menu__link">Culture</a></li>
<li class="menu-85403 films"><a href="http://www.instyle.co.uk/reviews-coverage/movies" class="mm-sub-menu__link">Films</a></li>
<li class="menu-82453 tv-shows"><a href="http://www.instyle.co.uk/reviews-coverage/tv-shows" class="mm-sub-menu__link">TV Shows</a></li>
<li class="menu-85398 books last"><a href="http://www.instyle.co.uk/reviews-coverage/books" class="mm-sub-menu__link">Books</a></li>
</ul></li>
<li class="menu__item menu-mlid-82458 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.co.uk/lifestyle" class="menu__link mm-menu__link">Lifestyle</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-82483 weddings first"><a href="http://www.instyle.co.uk/weddings" class="mm-sub-menu__link">Weddings</a></li>
<li class="menu-82468 food-&amp;-drink"><a href="http://www.instyle.co.uk/lifestyle/food-drink" class="mm-sub-menu__link">Food &amp; Drink</a></li>
<li class="menu-82478 travel"><a href="http://www.instyle.co.uk/lifestyle/travel" class="mm-sub-menu__link">Travel</a></li>
<li class="menu-85653 instyle-competitions last"><a href="http://comps.instyle.co.uk" class="mm-sub-menu__link">InStyle Competitions</a></li>
</ul></li>
<li class="menu__item last menu-mlid-82498 mm-menu__item"><a href="http://www.instyle.co.uk/videos" class="menu__link mm-menu__link">Videos</a></li>
</ul></div>
                </div>
        <div class="mm-nav__share">
      <a class="mm-nav__share-link mm-nav__share-link--facebook mm-nav__share-link--popup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.instyle.co.uk%2Fkarlie-kloss-kendal-jenner-selfiejpg-0"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Facebook</title><path d="M9 8H6v4h3v12h5V12h3.642L18 8h-4V6.333C14 5.378 14.192 5 15.115 5H18V0h-3.808C10.596 0 9 1.583 9 4.615V8z" fill="#fff"></path></svg></a><a class="mm-nav__share-link mm-nav__share-link--twitter mm-nav__share-link--popup" target="_blank" href="https://twitter.com/intent/tweet?text=Karlie%20Kloss%20Kendal%20Jenner%20Selfie.jpg&url=http%3A%2F%2Fwww.instyle.co.uk%2Fkarlie-kloss-kendal-jenner-selfiejpg-0&via=instyle_UK&related=instyle_UK"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Twitter</title><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.61 1.798-1.574 2.165-2.724-.95.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.18 0-5.515 2.966-4.797 6.045C7.726 8.088 4.1 6.128 1.67 3.15.38 5.36 1.003 8.256 3.195 9.722c-.806-.026-1.566-.247-2.23-.616-.053 2.28 1.582 4.415 3.95 4.89-.693.188-1.452.232-2.224.084.627 1.957 2.445 3.38 4.6 3.42-2.07 1.623-4.677 2.348-7.29 2.04 2.18 1.397 4.77 2.212 7.55 2.212 9.14 0 14.306-7.72 13.994-14.646.962-.695 1.797-1.562 2.457-2.55z" fill="#fff"></path></svg></a><a class="mm-nav__share-link mm-nav__share-link--email" href="mailto:?subject=Karlie%20Kloss%20Kendal%20Jenner%20Selfie.jpg&body=http%3A%2F%2Fwww.instyle.co.uk%2Fkarlie-kloss-kendal-jenner-selfiejpg-0"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Email</title><path d="M12 12.713L.015 3h23.97L12 12.713zm0 2.574L0 5.562V21h24V5.562l-12 9.725z" fill="#fff"></path></svg></a>    </div>
        <div class="mm-nav__search">
      <form id="mm-nav-search-form" action="/" method="get">
        <a href="#" class="mm-nav__search-submit mm-nav__search-btn">
          <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><title>Search</title><path d="M12.5 11h-.79l-.28-.27A6.47 6.47 0 0 0 13 6.5 6.5 6.5 0 1 0 6.5 13c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L17.49 16l-4.99-5zm-6 0C4.01 11 2 8.99 2 6.5S4.01 2 6.5 2 11 4.01 11 6.5 8.99 11 6.5 11z"></path></svg>
        </a>
        <div class="mm-nav__search-inner">
          <input class="mm-nav__search-input" type="text" placeholder="Search InStyle.co.uk" />
          <a href="#" class="mm-nav__search-close mm-nav__search-btn">
            <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><title>Close</title><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"></path></svg>
          </a>
        </div>
      </form>
    </div>
  </div>
</nav>
<nav id="mm-side-nav" class="mm-side-nav">
      <div class="menu-block-wrapper menu-block-mm-navigation menu-name-instyle-menu-en-gb parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item first menu-mlid-80803 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.co.uk/fashion" class="menu__link mm-menu__link">Fashion</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-85378 fashion-news first"><a href="http://www.instyle.co.uk/fashion" class="mm-sub-menu__link">Fashion News</a></li>
<li class="menu-80848 clothing"><a href="http://www.instyle.co.uk/fashion/clothing" class="mm-sub-menu__link">Clothing</a></li>
<li class="menu-80843 street-style last"><a href="http://www.instyle.co.uk/fashion/street-style" class="mm-sub-menu__link">Street Style</a></li>
</ul></li>
<li class="menu__item menu-mlid-80863 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.co.uk/celebrity" class="menu__link mm-menu__link">Celebrity</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-85383 celebrity-news first"><a href="http://www.instyle.co.uk/celebrity" class="mm-sub-menu__link">Celebrity News</a></li>
<li class="menu-80868 transformations"><a href="http://www.instyle.co.uk/celebrity/transformations" class="mm-sub-menu__link">Transformations</a></li>
<li class="menu-80873 celeb-weddings last"><a href="http://www.instyle.co.uk/celebrity/celebrity-weddings" class="mm-sub-menu__link">Celeb weddings</a></li>
</ul></li>
<li class="menu__item menu-mlid-82243 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.co.uk/beauty" class="menu__link mm-menu__link">Beauty</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-85388 beauty-news first"><a href="http://www.instyle.co.uk/beauty" class="mm-sub-menu__link">Beauty News</a></li>
<li class="menu-82263 beauty-products-&amp;-tools"><a href="http://www.instyle.co.uk/beauty/products-tools" class="mm-sub-menu__link">Beauty Products &amp; Tools</a></li>
<li class="menu-82298 best-beauty-buys"><a href="http://www.instyle.co.uk/best-beauty-buys" class="mm-sub-menu__link">Best Beauty Buys</a></li>
<li class="menu-82268 health-and-fitness"><a href="http://www.instyle.co.uk/beauty/health-fitness" class="mm-sub-menu__link">Health and Fitness</a></li>
<li class="menu-105915 hollywood-makeover"><a href="http://www.instyle.co.uk/makeover" class="mm-sub-menu__link">Hollywood Makeover</a></li>
<li class="menu-82273 makeup"><a href="http://www.instyle.co.uk/beauty/makeup" class="mm-sub-menu__link">Makeup</a></li>
<li class="menu-82253 skin last"><a href="http://www.instyle.co.uk/beauty/skin" class="mm-sub-menu__link">Skin</a></li>
</ul></li>
<li class="menu__item menu-mlid-82228 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.co.uk/hair" class="menu__link mm-menu__link">Hair</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-85438 hair-news first"><a href="http://www.instyle.co.uk/hair" class="mm-sub-menu__link">Hair News</a></li>
<li class="menu-82233 celebrity-hairstyles"><a href="http://www.instyle.co.uk/hair/celebrity-hairstyles" class="mm-sub-menu__link">Celebrity Hairstyles</a></li>
<li class="menu-82238 hair-products-&amp;-tools"><a href="http://www.instyle.co.uk/hair/products-tools" class="mm-sub-menu__link">Hair Products &amp; Tools</a></li>
<li class="menu-105918 hollywood-makeover last"><a href="http://www.instyle.co.uk/makeover" class="mm-sub-menu__link">Hollywood Makeover</a></li>
</ul></li>
<li class="menu__item menu-mlid-82443 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.co.uk/reviews-coverage" class="menu__link mm-menu__link">Culture</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-82448 culture first"><a href="http://www.instyle.co.uk/reviews-coverage" class="mm-sub-menu__link">Culture</a></li>
<li class="menu-85403 films"><a href="http://www.instyle.co.uk/reviews-coverage/movies" class="mm-sub-menu__link">Films</a></li>
<li class="menu-82453 tv-shows"><a href="http://www.instyle.co.uk/reviews-coverage/tv-shows" class="mm-sub-menu__link">TV Shows</a></li>
<li class="menu-85398 books last"><a href="http://www.instyle.co.uk/reviews-coverage/books" class="mm-sub-menu__link">Books</a></li>
</ul></li>
<li class="menu__item menu-mlid-82458 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.co.uk/lifestyle" class="menu__link mm-menu__link">Lifestyle</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-82483 weddings first"><a href="http://www.instyle.co.uk/weddings" class="mm-sub-menu__link">Weddings</a></li>
<li class="menu-82468 food-&amp;-drink"><a href="http://www.instyle.co.uk/lifestyle/food-drink" class="mm-sub-menu__link">Food &amp; Drink</a></li>
<li class="menu-82478 travel"><a href="http://www.instyle.co.uk/lifestyle/travel" class="mm-sub-menu__link">Travel</a></li>
<li class="menu-85653 instyle-competitions last"><a href="http://comps.instyle.co.uk" class="mm-sub-menu__link">InStyle Competitions</a></li>
</ul></li>
<li class="menu__item last menu-mlid-82498 mm-menu__item"><a href="http://www.instyle.co.uk/videos" class="menu__link mm-menu__link">Videos</a></li>
</ul></div>
        <div class="mm-side-nav__social">
    <div class="mm-side-nav__header">Stay Connected</div>
    <a class="mm-side-nav__social-link" href="https://facebook.com/InStyleUK" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Facebook</title><path d="M9 8H6v4h3v12h5V12h3.642L18 8h-4V6.333C14 5.378 14.192 5 15.115 5H18V0h-3.808C10.596 0 9 1.583 9 4.615V8z" fill="#fff"></path></svg></a><a class="mm-side-nav__social-link" href="https://twitter.com/instyle_UK" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Twitter</title><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.61 1.798-1.574 2.165-2.724-.95.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.18 0-5.515 2.966-4.797 6.045C7.726 8.088 4.1 6.128 1.67 3.15.38 5.36 1.003 8.256 3.195 9.722c-.806-.026-1.566-.247-2.23-.616-.053 2.28 1.582 4.415 3.95 4.89-.693.188-1.452.232-2.224.084.627 1.957 2.445 3.38 4.6 3.42-2.07 1.623-4.677 2.348-7.29 2.04 2.18 1.397 4.77 2.212 7.55 2.212 9.14 0 14.306-7.72 13.994-14.646.962-.695 1.797-1.562 2.457-2.55z" fill="#fff"></path></svg></a><a class="mm-side-nav__social-link" href="https://plus.google.com/114799988817649719926" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Google+</title><path d="M7 11v2.4h3.97c-.16 1.03-1.2 3.02-3.97 3.02-2.39 0-4.34-1.98-4.34-4.42S4.61 7.58 7 7.58c1.36 0 2.27.58 2.79 1.08l1.9-1.83C10.47 5.69 8.89 5 7 5c-3.87 0-7 3.13-7 7s3.13 7 7 7c4.04 0 6.72-2.84 6.72-6.84 0-.46-.05-.81-.11-1.16H7zm0 0l17 2h-3v3h-2v-3h-3v-2h3V8h2v3h3v2z" fill="#fff"></path></svg></a><a class="mm-side-nav__social-link" href="http://www.pinterest.com/instyleuk" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Pinterest</title><path d="M13.42.62C7.158.62 4 5.11 4 8.854c0 2.267.858 4.284 2.7 5.035.3.123.57.003.66-.33.06-.23.204-.815.268-1.06.088-.33.054-.444-.19-.733-.53-.626-.87-1.436-.87-2.585 0-3.33 2.492-6.312 6.49-6.312 3.54 0 5.483 2.162 5.483 5.05 0 3.8-1.68 7.008-4.177 7.008-1.38 0-2.41-1.14-2.08-2.54.396-1.67 1.163-3.47 1.163-4.676 0-1.08-.58-1.98-1.777-1.98-1.41 0-2.544 1.46-2.544 3.412 0 1.245.42 2.087.42 2.087L7.85 18.414c-.502 2.132-.075 4.744-.038 5.008.02.158.222.194.313.077.13-.17 1.81-2.243 2.38-4.314.16-.586.926-3.622.926-3.622.46.874 1.8 1.642 3.222 1.642 4.236 0 7.11-3.862 7.11-9.032 0-3.91-3.31-7.55-8.342-7.55z" fill="#fff"></path></svg></a><a class="mm-side-nav__social-link" href="http://instagram.com/instyleuk" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Instagram</title><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.77 1.69 4.92 4.92.057 1.264.068 1.644.068 4.848 0 3.206-.012 3.585-.07 4.85-.148 3.225-1.663 4.77-4.918 4.92-1.266.057-1.644.07-4.85.07-3.204 0-3.584-.013-4.85-.07-3.26-.15-4.77-1.7-4.918-4.92-.058-1.266-.07-1.645-.07-4.85 0-3.204.013-3.583.07-4.85.15-3.226 1.664-4.77 4.92-4.918 1.265-.057 1.644-.07 4.848-.07zM12 0C8.74 0 8.333.014 7.053.072 2.695.272.273 2.69.073 7.052.013 8.332 0 8.742 0 12c0 3.26.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.28.058 1.69.072 4.948.072 3.26 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.98-6.98.058-1.28.072-1.69.072-4.948 0-3.26-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.98-6.98C15.67.013 15.26 0 12 0zm0 5.838c-3.403 0-6.162 2.76-6.162 6.162s2.76 6.163 6.162 6.163 6.162-2.76 6.162-6.163c0-3.403-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm6.406-11.845c-.796 0-1.44.645-1.44 1.44s.644 1.44 1.44 1.44c.795 0 1.44-.645 1.44-1.44s-.645-1.44-1.44-1.44z" fill="#fff"></path></svg></a>  </div>
  </nav>
  </header>

  <div id="main">
    <div id="content" class="column" role="main">
      <a id="main-content"></a>
                  
      


<div class="panel-pane pane-node-content" >
  
      
  
  <div id="node-2962941" class="node node-image node-promoted view-mode-full clearfix" about="http://www.instyle.co.uk/karlie-kloss-kendal-jenner-selfiejpg-0" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="http://cdn-img.instyle.com/sites/default/files/1499350670/Karlie%20Kloss%20Kendal%20Jenner%20Selfie_0.jpg" width="4363" height="2934" alt="" /></div></div></div>  Image ID: 2962941</div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-common-ads" >
  
      
  
  <div class="panel-flexible panels-flexible-new clearfix" id="mini-panel-common_ads">
<div class="panel-flexible-inside panels-flexible-new-inside">
<div class="panels-flexible-region panels-flexible-region-new-center panels-flexible-region-first panels-flexible-region-last">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-center-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-309784841" data-id="309784841" data-type="regular" data-relocate-position="prepend" data-relocate-selector=".article-top-right-ad" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-ad_5x5_1" data-id="ad_5x5_1" data-type="regular" data-relocate-position="append" data-relocate-selector="#ad_slot_teads" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-1113047973" data-id="1113047973" data-type="regular" data-relocate-position="append" data-relocate-selector=".gallery-sidebar-first-ad" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-745583038" data-id="745583038" data-type="regular" data-relocate-position="after" data-relocate-selector="#block-ti-instyle-footer-blocks-social-icons" data-relocate-remove="0"></div>

  
  </div>
  </div>
</div>
</div>
</div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-1926774799" data-id="1926774799" data-type="regular" data-relocate-position="append" data-relocate-selector=".native-ad-wrapper .article-native-ad" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-1984853473" data-id="1984853473" data-type="regular" data-relocate-position="append" data-relocate-selector=".middle_ad" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-1057007323" data-id="1057007323" data-type="regular" data-relocate-position="append" data-relocate-selector=".top-leaderboard-ad" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate ad-refresh" id="ad-2146931807" data-id="2146931807" data-type="regular" data-relocate-position="append" data-relocate-selector="#ifad336x280-right" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-1606673506" data-id="1606673506" data-type="regular" data-relocate-position="append" data-relocate-selector=".topic_ad" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-1514067001" data-id="1514067001" data-type="regular" data-relocate-position="append" data-relocate-selector=".package-box-ad" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-1169017537" data-id="1169017537" data-type="regular" data-relocate-position="append" data-relocate-selector=".block-ad-container .inner" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-1629583663" data-id="1629583663" data-type="regular" data-relocate-position="append" data-relocate-selector=".package-middle-ad" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-1547187878" data-id="1547187878" data-type="regular" data-relocate-position="append" data-relocate-selector="#the_multifeature_native_ad" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-341968207" data-id="341968207" data-type="regular" data-relocate-position="append" data-relocate-selector="#recent-content-native-ad" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate ad-refresh" id="ad-313040651" data-id="313040651" data-type="regular" data-relocate-position="append" data-relocate-selector=".ad-panel #embedded-gallery-ad-container" data-relocate-remove="1"></div>

  
  </div>
    </div>
  </div>
</div>

<div class="full-width-wrap" id="footer-wrap">
    <div class="region region-footer-top">
    <div id="block-ti-instyle-footer-blocks-footer-subscription-form-ad" class="block block-ti-instyle-footer-blocks first last odd">

      
  <section class="ad-magazine-subscription"></section>

</div>
  </div>
    <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-instyle-co-uk" class="block block-menu first odd" role="navigation">

        <h4 class="block__title block-title">Instyle.co.uk</h4>
    
  <div class="content">
    <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.instyle.co.uk/" class="menu__link">Home</a></li>
<li class="menu__item is-collapsed collapsed"><a href="http://www.instyle.co.uk/fashion" class="menu__link">Fashion</a></li>
<li class="menu__item is-collapsed collapsed"><a href="http://www.instyle.co.uk/celebrity" class="menu__link">Celebrity</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.instyle.co.uk/hair" class="menu__link">Hair</a></li>
<li class="menu__item is-leaf last leaf"><a href="http://www.instyle.co.uk/beauty" class="menu__link">Beauty</a></li>
</ul>  </div>
</div>
<div id="block-menu-menu-help-information-uk" class="block block-menu even" role="navigation">

        <h4 class="block__title block-title">Help &amp; Information</h4>
    
  <div class="content">
    <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.timeincuk.com/privacy/" rel="nofollow" class="menu__link">PRIVACY POLICY</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.timeincuk.com/privacy/#cookies" rel="nofollow" class="menu__link">COOKIE INFORMATION</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.timeincuk.com/terms-and-conditions/" rel="nofollow" class="menu__link">TERMS &amp; CONDITIONS	</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.timeincuk.com/advertise/" rel="nofollow" class="menu__link">ADVERTISING</a></li>
<li class="menu__item is-leaf last leaf"><a href="http://www.timeincuk.com/brands/instyle-uk/" rel="nofollow" class="menu__link">CONTACT US</a></li>
</ul>  </div>
</div>
<div id="block-ti-instyle-footer-blocks-cheetah-mail-form" class="block block-ti-instyle-footer-blocks odd">

        <h4 class="block__title block-title">Newsletters & Special Offers</h4>
    
  <div class="content">
    <div id="newsletter-signup-wrapper" class="newsletter-signup-wrapper newsletter-hidden clear">
    <div class="newsletter-signup">
                <p class="newsletter-intro">Get your free daily fix of fashion, celebrity and beauty, right here.</p>
                    <form action="https://pages.email.timeincuk.co.uk/page.aspx?QS=5c591a8916642e7386e8f5ecd7ba9ccce4c874c4cc6af747" target="_blank" method="post" class="emailSubscribeForm">
          <input type="hidden" name="Magazine_Code" id="Magazine_Code" value="XIS" />
      <input type="hidden" name="Newsletter_Code" id="Newsletter_Code"  value="XIS-X" />
      <input type="hidden" name="Source_Code" value="WEB" />
      <input type="hidden" name="IPC_Email_Opt_In_mc" id="IPC_Email_Opt_In_mc" value="TUK" />
      <input type="hidden" name="IPC_Email_Opt_In_nc" id="IPC_Email_Opt_In_nc" value="TUK-M" />
      <input type="hidden" name="3rdParty_Email_Opt_In_mc" id="3rdParty_Email_Opt_In_mc" value="TUK" />
      <input type="hidden" name="3rdParty_Email_Opt_In_nc" id="3rdParty_Email_Opt_In_nc" value="TUK-T" />
      <input type="email" required name="EmailAddress" class="signupEmailaddress" placeholder="Email address"/>
      <input type="hidden" name="RedirectURL" value="http://www.instyle.co.uk/newsletters/thank-you" />
      <input type="submit" class="signupSubmit" value="Sign Up"/>
      <div class="newsletter-terms-container">
          <div class="newsletter-legal">
              By submitting your details, you'll also receive emails from <a href="http://timeincuk.com/" target="_blank">Time Inc. UK</a>, publisher of InStyle and
              <a href="http://www.timeincuk.com/brands/" target="_blank">other iconic brands</a> about its goods and services, and those of its carefully selected third parties.
              <br><br>Please tick here if you'd prefer not to hear about:
              <div class="newsletter-terms-checkboxes">
                  <div><input type="checkbox" name="byemail" id="byemail" />Time Inc.'s goods &amp; services, including all the latest news, great deals and offers</div>
                  <div><input type="checkbox" name="thirdparty" id="thirdparty" />Third party goods &amp; services</div>
              </div>
          <div class="terms-links">
            <a href="http://www.timeincuk.com/terms-and-conditions/" target="_blank">Terms &amp; Conditions</a> | <a href="http://www.timeincuk.com/privacy/" target="_blank">Privacy &amp; Cookies Policy</a>
          </div>
            </div>
      </div>
    </form>
    </div>
</div>
  </div>
</div>
<div id="block-menu-block-3" class="block block-menu-block last even" role="navigation">

        <h4 class="block__title block-title">InStyle Digital</h4>
    
  <div class="content">
    <div class="menu-block-wrapper menu-block-3 menu-name-menu-instyle-digital parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first last leaf menu-mlid-1897"><a href="http://www.instyle.com/feeds/all/ins.rss" class="menu__link">RSS Feeds</a></li>
</ul></div>
  </div>
</div>
  </footer>
</div>

<div class="full-width-wrap" id="region-bottom-wrap">
    <div class="region region-bottom">
    <div id="block-ti-instyle-footer-blocks-social-icons" class="block block-ti-instyle-footer-blocks first odd">

        <h4 class="block__title block-title">InStyle Social</h4>
    
  <div class="content">
    <div class="social-icons">
  <a href="https://facebook.com/InStyleUK" target="_blank">
    <span class="icon icon-facebook">
      <span class="icon-text">Facebook</span>
    </span>
  </a>
  <a href="https://twitter.com/instyle_UK" target="_blank">
    <span class="icon icon-twitter">
      <span class="icon-text">Twitter</span>
    </span>
  </a>
  <a href="https://plus.google.com/114799988817649719926" target="_blank">
    <span class="icon icon-googleplus">
      <span class="icon-text">GooglePlus</span>
    </span>
  </a>
  <a href="http://www.pinterest.com/instyleuk/" target="_blank">
    <span class="icon icon-pinterest">
      <span class="icon-text">Pinterest</span>
    </span>
  </a>
  <a href="http://instagram.com/instyleuk" target="_blank">
    <span class="icon icon-instagram">
      <span class="icon-text">Instagram</span>
    </span>
  </a>
</div>
  </div>
</div>
<div id="block-ti-instyle-footer-blocks-footer-ecomm-text" class="block block-ti-instyle-footer-blocks even">

      
  <div class="content">
    All products featured were editorially selected. InStyle may receive a percentage of sales for items purchased from these links.  </div>
</div>
<div id="block-ti-instyle-footer-blocks-footer-branding-text-uk" class="block block-ti-instyle-footer-blocks last odd">

        <h4 class="block__title block-title">InStyle UK Branding Text</h4>
    
  <div class="content">
    <div class="footer-text copyright">
  <p>InStyle.co.uk is part of the Time Inc. (UK) Ltd. Fashion &amp; Beauty Network.</p>
</div>
  </div>
</div>
  </div>
  <a href="#" id="back-to-top" class="btn-back-to-top">Back to Top</a>
</div>
    <div class="region region-page-bottom">
    <script type='text/javascript'>if (window.googletag && googletag.apiReady) {
        googletag.cmd.push(function() {
          googletag.pubads().addEventListener('impressionViewable', function(event) {
            window.adsViewableTime = window.adsViewableTime || Date.now()
          });
          googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            window.adsShownTime = window.adsShownTime || Date.now()
          })
        })
      }
      window.addEventListener('load', function() {
        if (newrelic && performance && performance.timing) {
          if (window.chrome) {
            var loadTimes = window.chrome.loadTimes();
            if (loadTimes && loadTimes.firstPaintTime && loadTimes.startLoadTime) {
              newrelic.setCustomAttribute('FirstPaint', loadTimes.firstPaintTime - loadTimes.startLoadTime);
            }
          }
          newrelic.setCustomAttribute('AdsViewableTime', (window.adsViewableTime - performance.timing.navigationStart) / 1000.0);
          newrelic.setCustomAttribute('AdsShownTime', (window.adsShownTime - performance.timing.navigationStart) / 1000.0);
          newrelic.setCustomAttribute('PerceivedLoadTime', (performance.timing.domContentLoadedEventEnd - performance.timing.navigationStart) / 1000.0);
        }
      }, false)</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7fc7d5aa08","applicationID":"6278247","transactionName":"YFABN0tQCxJQUkEMXVkaIgBNWAoPHkFUAldoWAINWFYAE25fWgFXaEMKBk5uFQBWVA==","queueTime":0,"applicationTime":1048,"atts":"TBcCQQNKGBw=","errorBeacon":"bam.nr-data.net","agent":""}</script>  </div>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__NIYM8ex2FsHAxNtXKougJRPE2XrkliMdA2l5jGQhSD0__Gcu5htqAoy759ParrBIytfRxheXPsOzCfWvEm5wc4N0__CE3Xo8XROGvEYkS0q4jOheM53ECW__uQmAFfKWox3c4.js"></script>
<script src="https://tia.timeinc.net/instyle/tia.min.js"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__MCe5k26TZJx9XH5qm_CjcvWifRbU8KRiJlz_r_LJ6ik__Ge-VAXcIIOyFgksXn9-3uePZS_CqS601xflmh8Pt9ik__CE3Xo8XROGvEYkS0q4jOheM53ECW__uQmAFfKWox3c4.js"></script>
<script src="//cdn.api.onebot.timeinc.com/stats/com/instyle.js"></script>
<script async="async" src="//s.skimresources.com/js/635X491764.skimlinks.js?osnq5p"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__egFp2iGuaxnJUIyrqHsEf5igOTiDHz_PXvs8mBUldW8__YAB-M3ap7grRDo9J-q9GeXY6jhR2h8u71JVdVfezDtg__CE3Xo8XROGvEYkS0q4jOheM53ECW__uQmAFfKWox3c4.js" defer="defer"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__P-0UDIEyYQW4Nepnn0vYaQQzPAYN5m06CDJDJlmcrOg__ECZ7E4SUV1yIr8TQOD-iUvTf01o5_KYYozqvGPjPTQw__CE3Xo8XROGvEYkS0q4jOheM53ECW__uQmAFfKWox3c4.js" async="async"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__woFrIHoWnZCPvAcDzWfzbu541PU1j-QN4vKCcDe6bDg__8niJ1XEtoPOH2pQf_Ejaz5zAhpOyo8Ut8CdsUjMxAEM__CE3Xo8XROGvEYkS0q4jOheM53ECW__uQmAFfKWox3c4.js"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__S_7I4tJAL1_zWm0C9F9KLMq2CDrESmOXmXeDnthbfzA__lyQ_XX7k5HgvXdKB_8Zjuv-hYthh_O9vEVLxrmf2NBM__CE3Xo8XROGvEYkS0q4jOheM53ECW__uQmAFfKWox3c4.js" defer="defer"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__QDw-AxCqFAMuTZHbvc3tMSw5OkmSW8L9zuPbauSp-6w__OyxQUzOHLy6XMtkbOUR2iEvse9x0VKz9CKVweupFlSY__CE3Xo8XROGvEYkS0q4jOheM53ECW__uQmAFfKWox3c4.js" async="async"></script>
<script src="http://js.revsci.net/gateway/gw.js?csid=H07710"></script>
<script defer="defer" async="async" src="https://www.google.com/recaptcha/api.js?render=explicit"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__OobNrg__k-9NWFnbclN_4t8TH3CEsaQtpLUBFv23OJk__KHtalnPfFw7kZbUwpAOguUSIEMPo2YBS3dBRyVSmEJo__CE3Xo8XROGvEYkS0q4jOheM53ECW__uQmAFfKWox3c4.js" defer="defer"></script>
<script>if (typeof TiiAdTrackRevSci == 'function') { TiiAdTrackRevSci(); }</script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__ZG-pDMNVwTEHT4bqgnFpUHiGVnj3RKoiEC-uFShQ5mY__hugR9sRd_M0xMrWOqPGKA2G1OcvFHJQWHsl9E1QSarE__CE3Xo8XROGvEYkS0q4jOheM53ECW__uQmAFfKWox3c4.js" defer="defer"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__4uJNxpvsgNPpDTmVdBuSWnv0-8iObA7RmhbT4Un191s__xxV4bGr7Z9Rtv_z46rl3KtAzbJSrJ7NzuA_UN7QxSLQ__CE3Xo8XROGvEYkS0q4jOheM53ECW__uQmAFfKWox3c4.js"></script>
<div id="ad_slot_teads" class="ad_slot"></div><script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1381046852207528']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1381046852207528&amp;ev=PixelInitialized" /></noscript><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1036056483;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1036056483/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript></body>
</html>
