<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7 no-js"  lang="en-gb" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7 no-js"  lang="en-gb" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8 no-js"  lang="en-gb" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 no-js"  lang="en-gb" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  lang="en-gb" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# owl: http://www.w3.org/2002/07/owl# rdf: http://www.w3.org/1999/02/22-rdf-syntax-ns# rss: http://purl.org/rss/1.0/ site: http://www.instyle.co.uk/ns#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<link rel="shortcut icon" href="http://cdn-img.instyle.com/sites/all/themes/instyle_uk/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:image" content="http://cdn-img.instyle.com/sites/default/files/styles/622x350/public/migrated_assets/13/03/kristen-updo_0.jpg?itok=WvMnBy57" />
<meta property="og:title" content="HAIR HOW-TOs: Find out how to get Kristen Stewart&#039;s latest up-do and Cheryl Cole&#039;s X Factor plait!" />
<meta name="twitter:title" content="HAIR HOW-TOs: Find out how to get Kristen Stewart&#039;s latest up-do and Cheryl Cole&#039;s X Factor plait! @InStyle.co.uk" />
<meta name="twitter:image:src" content="http://cdn-img.instyle.com/sites/default/files/styles/622x350/public/migrated_assets/13/03/kristen-updo_0.jpg?itok=WvMnBy57" />
<meta property="og:site_name" content="InStyle.co.uk" />
<!-- Begin Segmentio Integration -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

window.analytics||(window.analytics=[]),window.analytics.methods=["identify","track","trackLink","trackForm","trackClick","trackSubmit","page","pageview","ab","alias","ready","group","on","once","off"],window.analytics.factory=function(t){return function(){var a=Array.prototype.slice.call(arguments);return a.unshift(t),window.analytics.push(a),window.analytics}};for(var i=0;window.analytics.methods.length>i;i++){var method=window.analytics.methods[i];window.analytics[method]=window.analytics.factory(method)}window.analytics.load=function(t){var a=document.createElement("script");a.type="text/javascript",a.async=!0,a.src=("https:"===document.location.protocol?"https://":"http://")+"d2dq2ahtl5zl1z.cloudfront.net/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(a,n)},window.analytics.SNIPPET_VERSION="2.0.8",
window.analytics.load("NYohuSqi4BAiI1AXHdJ2q0VIjGpdjiM5");
window.analytics.page({"contentAuthorName":["Tara Gardner"],"contentModifiedDate":"2013-03-07T09:55:43+00:00","contentPublishedDate":"2013-03-07T09:55:43+00:00","contentHeadline":"hair howtos find out how to get kristen stewarts latest updo and cheryl coles x factor plait","contentType":"article","contentCmsTerms":["hair"],"contentCmsTags":null,"contentCmsCategory":"hair","contentCmsSubCategory":null,"contentShownOnPlatform":"own","contentFeaturedImage":"http:\/\/cdn-img.instyle.com\/sites\/default\/files\/styles\/622x350\/public\/migrated_assets\/13\/03\/kristen-updo_0.jpg?itok=WvMnBy57","contentCmsId":"2651443","timeIncBrand":"instyle.co.uk","timeIncApplication":"dcms","contentCmsDesk":null,"contentSyndicated":"false","contentSyndicatedBrand":null,"contentSyndicatedUrl":null,"contentNLPPayload":null,"contentNLPEntities":null,"contentNLPCategories":null,"contentNLPSentimentLabel":null,"contentNLPSentimentScore":null,"contentNLPSentimentMagnitude":null});

//--><!]]>
</script>
<!-- End Segmentio Integration -->
<meta name="twitter:site" content="InStyle.co.uk" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.instyle.co.uk\/hairstyles\/hair-ideas\/hair-how-tos-find-out-how-to-get-kristen-stewarts-latest-up-do-and-cheryl"},"datePublished":"2013-03-07T09:55:43+00:00","dateModified":"2013-03-07T09:55:43+00:00","dateCreated":"2010-10-19T14:56:18+01:00","publisher":{"@type":"Organization","name":"Instyle UK","logo":{"@type":"ImageObject","url":"http:\/\/www.instyle.co.uk\/sites\/all\/themes\/instyle_uk\/images\/instyleuk.svg","width":null,"height":null}},"headline":"HAIR HOW-TOs: Find out how to get Kristen Stewart\u0027s latest up-do and Cheryl Cole\u0027s X Factor plait!","image":[{"@type":"ImageObject","url":"http:\/\/cdn-img.instyle.com\/sites\/default\/files\/styles\/original\/public\/migrated_assets\/13\/03\/kristen-updo_0.jpg?itok=-YJgZyUN","height":390,"width":390,"name":null}],"author":{"@type":"Person","name":"Tara Gardner"}}</script>
<link rel="amphtml" href="http://amp.instyle.co.uk/hairstyles/hair-ideas/hair-how-tos-find-out-how-to-get-kristen-stewarts-latest-up-do-and-cheryl" />
<link rel="dns-prefetch" href="//cdn-js.instyle.com" />
<meta property="ins:channel" content="Hair" />
<link rel="dns-prefetch" href="//cdn-css.instyle.com" />
<meta property="fb:pages" content="152597918252" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn-img.instyle.com" />
<meta name="description" content="It&#039;s been a busy week for fab celebrity hairstyles! From Kimberley Walsh&#039;s massive top-bun, to Cheryl Cole&#039;s X Factor fishtail plait and Kristen Stewart..." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.instyle.co.uk/hairstyles/hair-ideas/hair-how-tos-find-out-how-to-get-kristen-stewarts-latest-up-do-and-cheryl" />
<link rel="shortlink" href="http://www.instyle.co.uk/node/2651443" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.instyle.co.uk/hairstyles/hair-ideas/hair-how-tos-find-out-how-to-get-kristen-stewarts-latest-up-do-and-cheryl" />
<meta property="og:title" content="HAIR HOW-TOs: Find out how to get Kristen Stewart&#039;s latest up-do and Cheryl Cole&#039;s X Factor plait!" />
<meta property="og:description" content="It&#039;s been a busy week for fab celebrity hairstyles! From Kimberley Walsh&#039;s massive top-bun, to Cheryl Cole&#039;s X Factor fishtail plait and Kristen Stewart..." />
<meta property="og:image" content="http://cdn-img.instyle.com/sites/default/files/styles/622x350/public/migrated_assets/13/03/kristen-updo_0.jpg?itok=WvMnBy57" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@InStyle" />
<meta name="twitter:description" content="It&#039;s been a busy week for fab celebrity hairstyles! From Kimberley Walsh&#039;s massive top-bun, to Cheryl Cole&#039;s X Factor fishtail plait and Kristen Stewart..." />
  <title>HAIR HOW-TOs: Find out how to get Kristen Stewart's latest up-do and Cheryl Cole's X Factor plait! | InStyle.co.uk</title>

  <meta name="viewport" content="width=1020" />
  <meta http-equiv="cleartype" content="on">

  <noscript id="advagg_loadcss_0">
<link rel="stylesheet" href="http://cdn-css.instyle.com/sites/default/files/advagg_css/css__zx0P7BRfudcY_RozSl37N9DDDROWwurPDVZJ1HZpEzU__v-ScCCLxhzrEO9KU2zW4v0p-4_XssKKZ5RL39oS2Ze0__0aYQ_sLtYCfwIo_uRIjvQqCEKUMZe1iEffJUi-EMvPw.css" media="all" />
</noscript><link type="text/css" rel="preload" href="http://cdn-css.instyle.com/sites/default/files/advagg_css/css__zx0P7BRfudcY_RozSl37N9DDDROWwurPDVZJ1HZpEzU__v-ScCCLxhzrEO9KU2zW4v0p-4_XssKKZ5RL39oS2Ze0__0aYQ_sLtYCfwIo_uRIjvQqCEKUMZe1iEffJUi-EMvPw.css" media="all" as="style" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" />
<style>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</style>
<noscript id="advagg_loadcss_2">
<link rel="stylesheet" href="http://cdn-css.instyle.com/sites/default/files/advagg_css/css__4XkIOLhNX24fTMAeve2P359JruONHkeU9J7XNVMw-gI__BKZ00WRdbyYy1SwvG4EQnNoid16c042ki7zweE2lxQM__0aYQ_sLtYCfwIo_uRIjvQqCEKUMZe1iEffJUi-EMvPw.css" media="all" />
</noscript><link type="text/css" rel="preload" href="http://cdn-css.instyle.com/sites/default/files/advagg_css/css__4XkIOLhNX24fTMAeve2P359JruONHkeU9J7XNVMw-gI__BKZ00WRdbyYy1SwvG4EQnNoid16c042ki7zweE2lxQM__0aYQ_sLtYCfwIo_uRIjvQqCEKUMZe1iEffJUi-EMvPw.css" media="all" as="style" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" />
<style>@media screen and (min-width:1600px){#page .parallax-wrapper:first-child .parallax-image{background-size:contain;}}
</style>
<noscript id="advagg_loadcss_4">
<link rel="stylesheet" href="http://cdn-css.instyle.com/sites/default/files/advagg_css/css__tTWIbasOUjkcfd1j7h-4SZ5gZ3uqIP9q7JKWkAMOlKk__-rC5tNiqK8dgXIUJAyajb3b9T1lX1zuRfD8vAZXXROU__0aYQ_sLtYCfwIo_uRIjvQqCEKUMZe1iEffJUi-EMvPw.css" media="all" />
</noscript><link type="text/css" rel="preload" href="http://cdn-css.instyle.com/sites/default/files/advagg_css/css__tTWIbasOUjkcfd1j7h-4SZ5gZ3uqIP9q7JKWkAMOlKk__-rC5tNiqK8dgXIUJAyajb3b9T1lX1zuRfD8vAZXXROU__0aYQ_sLtYCfwIo_uRIjvQqCEKUMZe1iEffJUi-EMvPw.css" media="all" as="style" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" />
<noscript id="advagg_loadcss_5">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900,400i,700i,900i|Poppins:300,400,500,600,700" media="all" />
</noscript><link type="text/css" rel="preload" href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900,400i,700i,900i|Poppins:300,400,500,600,700" media="all" as="style" onload="window.advagg_mod_loadcss = function() {if (window.jQuery) {if (jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} else {setTimeout(advagg_mod_loadcss, 100);}};setTimeout(advagg_mod_loadcss, 200);this.onload=null;this.rel=&#039;stylesheet&#039;" />
  <script src="https://cdn.optimizely.com/js/5469982409.js"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__nBqmjfnmFfknzXjo37NH58CiS9lfbbhkXtUQYxl8_2s__YOKxSG4P9OTViqa7zO91Zq1h0YL4pvHffmshxYpcofw__0aYQ_sLtYCfwIo_uRIjvQqCEKUMZe1iEffJUi-EMvPw.js" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script>
<script>var TGX_SITE_CONFIG = {"gpt_sync_mode":"async","refresh_oop_slot":true,"comscore":false,"bluekai":false,"evidon":true,"realvu":false};</script>
<script>/*eslint-disable */
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__mT48Co50IqnEkwFGsQCdNs2xeKfHAwsZr7gfbVi813Y__dpvrgioGAasWkXy9Gjmyx4nntVvawd3Bp1cVLKqMC_A__0aYQ_sLtYCfwIo_uRIjvQqCEKUMZe1iEffJUi-EMvPw.js"></script>
<script src="//js-sec.indexww.com/ht/ls-instyle.js"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__XlnLMeniObtsjylOoa4p-fSdZepvmRGoapjGhum_nDM__XMYq0nxwIfjesaUXNGrEaIkrg_yTy7IMPfHE0RqAj0c__0aYQ_sLtYCfwIo_uRIjvQqCEKUMZe1iEffJUi-EMvPw.js"></script>
<script>if (typeof(window.TIA) == 'undefined') {window.TIA = window.TIA || {}}window.TIA.targetData={"taxons":[{"score":"0.8939471618322515","name":"celebrity fan and gossip","path":"art and entertainment\/celebrity fan and gossip"},{"score":"0.03962913868415779","name":"swimwear","path":"style and fashion\/swimwear"},{"score":"0.0014843297785617966","name":"social science","path":"science\/social science"}],"sentiment":["0.9999999497619149"],"concepts":[{"relevance":"48.0","name":"sjps centreparted waves angelina jolies vintageesque updo"},{"relevance":"4.0","name":"stepbystep guideschoose"},{"relevance":"4.0","name":"busy week"},{"relevance":"4.0","name":"super styles"},{"relevance":"4.0","name":"cheryl coles"},{"relevance":"4.0","name":"checking back"},{"relevance":"25.0","name":"kate moss effortlessly undone style"},{"relevance":"9.0","name":"loads moreregularly added"},{"relevance":"9.0","name":"factor fishtail plait"},{"relevance":"9.0","name":"alexa chungs tousled"},{"relevance":"9.0","name":"innovative alist stylinghow"},{"relevance":"9.25","name":"fave celeb dosee"},{"relevance":"9.25","name":"celeb hairstyles roll"},{"relevance":"5.25","name":"celeb hairso"},{"relevance":"23.25","name":"celeb hair howtosby tara gardner"},{"relevance":"26.0","name":"kristen stewarts wowworthy loose updo"},{"relevance":"16.0","name":"kimberley walshs massive topbun"},{"relevance":"9.5","name":"fab celebrity hairstyles"},{"relevance":"15.5","name":"countrys top celebrity hairstylists"}],"entities":[{"relevance":"1.182","type":"PERSON","name":"Cheryl Coles"},{"relevance":"1.066","type":"PERSON","name":"Tara Gardner"},{"relevance":"1.015","type":"PERSON","name":"Kristen Stewarts"},{"relevance":"0.992","type":"PERSON","name":"Kate Moss"},{"relevance":"0.460","type":"PERSON","name":"HAIRSo"},{"relevance":"0.333","type":"PERSON","name":"Alexa Chungs"},{"relevance":"0.276","type":"PERSON","name":"Angelina Jolies"},{"relevance":"0.307","type":"LOCATION","name":"Kimberley Walshs"}]}</script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__ZECqfASPsA2ru0xsekOZYiY75PWm3rA-xwrQJxUdJf0__7CgYHp47Ws9t1JR8cu0YzRp6pKFaH7VtSGZae87FGEA__0aYQ_sLtYCfwIo_uRIjvQqCEKUMZe1iEffJUi-EMvPw.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/ti_dcms_base/js/html5-respond.js"></script>
    <![endif]-->
    <style>
    #header{padding:0;}#page{padding-top:48px;}.mm-nav__inner{max-width:1050px;}.page-homepage .mm-nav__inner{max-width:1000px;}.mm-nav-general{font-family:'Poppins',sans-serif;}.mm-nav__menu .mm-menu__link--highlight,.mm-side-nav__secondary .mm-menu__item:first-child .mm-menu__link{color:#bf1c23;}@media all and (min-width:1024px){.mm-nav__inner{margin:0 auto;}.mm-nav-general .mm-menu__link:hover,.mm-nav-general .mm-sub-menu__link:hover{color:#bf1c23;}.mm-nav__menu .mm-menu__item:hover{border-bottom-color:#bf1c23;}.mm-nav__menu .mm-menu__link{padding:0 7px;}}.most-popular-nav{border-bottom:1px solid #999999;clear:both;height:155px;margin:0 auto;width:1000px;}.most-popular-nav .mp-main,.most-popular-nav .mp-facebook,.most-popular-nav .mp-pinterest{display:none;}.most-popular-nav .mp-title{color:black;font-family:'Poppins',sans-serif;font-size:13px;font-weight:800;letter-spacing:1px;line-height:1em;text-transform:uppercase;-webkit-font-smoothing:subpixel-antialiased;-moz-osx-font-smoothing:grayscale;position:relative;float:left;height:148px;width:0;left:-23px;margin:0;text-align:center;}.most-popular-nav .mp-title .inner-rotate{position:absolute;top:50%;left:50%;-webkit-transform:translateX(-50%) translateY(-50%) rotate(-90deg);-moz-transform:translateX(-50%) translateY(-50%) rotate(-90deg);-ms-transform:translateX(-50%) translateY(-50%) rotate(-90deg);-o-transform:translateX(-50%) translateY(-50%) rotate(-90deg);transform:translateX(-50%) translateY(-50%) rotate(-90deg);width:85px;}.most-popular-nav .mp-main .mp-title .inner-rotate{width:102px;}.most-popular-nav .mp-content{float:left;padding-top:10px;width:998px;}.most-popular-nav .mp-content .article-thumb{display:inline-block;padding:0 10px 0 0;width:104px;}.most-popular-nav .mp-content .article-thumb.play-icon::before,.most-popular-nav .mp-content .article-thumb.gallery-icon::before{right:16px;}.most-popular-nav .mp-content .article-content{display:inline-block;padding-bottom:9px;vertical-align:top;width:120px;overflow:hidden;max-height:126px;}.most-popular-nav .mp-content .article-content a{color:#666666;font-family:Georgia,"Times New Roman",serif;font-size:15px;font-weight:400;letter-spacing:normal;line-height:normal;text-transform:none;-webkit-font-smoothing:subpixel-antialiased;-moz-osx-font-smoothing:grayscale;display:block;text-decoration:none;line-height:18px;}.most-popular-nav-sticky-placeholder{height:0;}@media only screen and (max-width:320px){.mm-nav__menu .mm-menu__item .mm-menu__link--highlight{font-size:12px;}}
  </style>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2651443 node-type-article section-hairstyles page-panels theme-instyle" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      <div class="region region-page-top">
    
<!-- Begin Metadata Object -->
  <script type="text/javascript" charset="utf-8">
    window.ipcTags = {"site":"instyle","type":"article","section":"hair","platform":"desktop","contentId":"2651443","item_author":"Tara Gardner","parallax_page_body_size":"1000","datePublished":"20130307","hourPublished":"09","minPublished":"55","dateUpdated":"20130307","hourUpdated":"09","minUpdated":"55"};
  </script>
<!-- End Metadata Object -->
<!-- Google Tag Manager -->
<script>(function ( w, d, s, l, i ) {
    w[ l ] = w[ l ] || [];
    w[ l ].push(
      { 'gtm.start' : new Date().getTime(), event : 'gtm.js' }
    );
    var f = d.getElementsByTagName(s)[ 0 ],
      j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src =
      'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
  })(window, document, 'script', 'dataLayer','GTM-PR6FSWZ');</script>
<!-- End Google Tag Manager --><script type="text/javascript">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</script>  </div>
  
<div id="page">

  <header class="header" id="header" role="banner">
    <div class="mm-nav-wrap mm-nav-general">
  <div class="mm-nav-overlay"></div>
  <nav id="mm-nav" class="mm-nav">
    <div class="mm-nav__inner">
      <a class="mm-nav__toggle" href="#"><span class="mm-nav__toggle-inner"></span></a>
      <a id="mm-nav-logo" class="mm-nav__logo" href="http://www.instyle.co.uk/" rel="home">
        <img src="//cdn-img.instyle.com/sites/all/themes/instyle_uk/images/instyleuk.svg" alt="InStyle.co.uk"/>
      </a>
      <div id="mm-nav-menu" class="mm-nav__menu">
                  <div class="menu-block-wrapper menu-block-mm-navigation-ribbon menu-name-instyle-menu-en-gb parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item first menu-mlid-80803 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.co.uk/fashion" class="menu__link mm-menu__link">Fashion</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-85378 fashion-news first"><a href="http://www.instyle.co.uk/fashion" class="mm-sub-menu__link">Fashion News</a></li>
<li class="menu-80848 clothing"><a href="http://www.instyle.co.uk/fashion/clothing" class="mm-sub-menu__link">Clothing</a></li>
<li class="menu-80843 street-style last"><a href="http://www.instyle.co.uk/fashion/street-style" class="mm-sub-menu__link">Street Style</a></li>
</ul></li>
<li class="menu__item menu-mlid-80863 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.co.uk/celebrity" class="menu__link mm-menu__link">Celebrity</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-85383 celebrity-news first"><a href="http://www.instyle.co.uk/celebrity" class="mm-sub-menu__link">Celebrity News</a></li>
<li class="menu-80868 transformations"><a href="http://www.instyle.co.uk/celebrity/transformations" class="mm-sub-menu__link">Transformations</a></li>
<li class="menu-80873 celeb-weddings last"><a href="http://www.instyle.co.uk/celebrity/celebrity-weddings" class="mm-sub-menu__link">Celeb weddings</a></li>
</ul></li>
<li class="menu__item menu-mlid-82243 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.co.uk/beauty" class="menu__link mm-menu__link">Beauty</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-85388 beauty-news first"><a href="http://www.instyle.co.uk/beauty" class="mm-sub-menu__link">Beauty News</a></li>
<li class="menu-82263 beauty-products-&amp;-tools"><a href="http://www.instyle.co.uk/beauty/products-tools" class="mm-sub-menu__link">Beauty Products &amp; Tools</a></li>
<li class="menu-82298 best-beauty-buys"><a href="http://www.instyle.co.uk/best-beauty-buys" class="mm-sub-menu__link">Best Beauty Buys</a></li>
<li class="menu-82268 health-and-fitness"><a href="http://www.instyle.co.uk/beauty/health-fitness" class="mm-sub-menu__link">Health and Fitness</a></li>
<li class="menu-105915 hollywood-makeover"><a href="http://www.instyle.co.uk/makeover" class="mm-sub-menu__link">Hollywood Makeover</a></li>
<li class="menu-82273 makeup"><a href="http://www.instyle.co.uk/beauty/makeup" class="mm-sub-menu__link">Makeup</a></li>
<li class="menu-82253 skin last"><a href="http://www.instyle.co.uk/beauty/skin" class="mm-sub-menu__link">Skin</a></li>
</ul></li>
<li class="menu__item menu-mlid-82228 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.co.uk/hair" class="menu__link mm-menu__link">Hair</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-85438 hair-news first"><a href="http://www.instyle.co.uk/hair" class="mm-sub-menu__link">Hair News</a></li>
<li class="menu-82233 celebrity-hairstyles"><a href="http://www.instyle.co.uk/hair/celebrity-hairstyles" class="mm-sub-menu__link">Celebrity Hairstyles</a></li>
<li class="menu-82238 hair-products-&amp;-tools"><a href="http://www.instyle.co.uk/hair/products-tools" class="mm-sub-menu__link">Hair Products &amp; Tools</a></li>
<li class="menu-105918 hollywood-makeover last"><a href="http://www.instyle.co.uk/makeover" class="mm-sub-menu__link">Hollywood Makeover</a></li>
</ul></li>
<li class="menu__item menu-mlid-82443 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.co.uk/reviews-coverage" class="menu__link mm-menu__link">Culture</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-82448 culture first"><a href="http://www.instyle.co.uk/reviews-coverage" class="mm-sub-menu__link">Culture</a></li>
<li class="menu-85403 films"><a href="http://www.instyle.co.uk/reviews-coverage/movies" class="mm-sub-menu__link">Films</a></li>
<li class="menu-82453 tv-shows"><a href="http://www.instyle.co.uk/reviews-coverage/tv-shows" class="mm-sub-menu__link">TV Shows</a></li>
<li class="menu-85398 books last"><a href="http://www.instyle.co.uk/reviews-coverage/books" class="mm-sub-menu__link">Books</a></li>
</ul></li>
<li class="menu__item menu-mlid-82458 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.co.uk/lifestyle" class="menu__link mm-menu__link">Lifestyle</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-82483 weddings first"><a href="http://www.instyle.co.uk/weddings" class="mm-sub-menu__link">Weddings</a></li>
<li class="menu-82468 food-&amp;-drink"><a href="http://www.instyle.co.uk/lifestyle/food-drink" class="mm-sub-menu__link">Food &amp; Drink</a></li>
<li class="menu-82478 travel"><a href="http://www.instyle.co.uk/lifestyle/travel" class="mm-sub-menu__link">Travel</a></li>
<li class="menu-85653 instyle-competitions last"><a href="http://comps.instyle.co.uk" class="mm-sub-menu__link">InStyle Competitions</a></li>
</ul></li>
<li class="menu__item last menu-mlid-82498 mm-menu__item"><a href="http://www.instyle.co.uk/videos" class="menu__link mm-menu__link">Videos</a></li>
</ul></div>
                      </div>
            <div class="mm-nav__share">
        <a class="mm-nav__share-link mm-nav__share-link--facebook mm-nav__share-link--popup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.instyle.co.uk%2Fhairstyles%2Fhair-ideas%2Fhair-how-tos-find-out-how-to-get-kristen-stewarts-latest-up-do-and-cheryl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Facebook</title><path d="M9 8H6v4h3v12h5V12h3.642L18 8h-4V6.333C14 5.378 14.192 5 15.115 5H18V0h-3.808C10.596 0 9 1.583 9 4.615V8z" fill="#fff"></path></svg></a><a class="mm-nav__share-link mm-nav__share-link--twitter mm-nav__share-link--popup" target="_blank" href="https://twitter.com/intent/tweet?text=HAIR%20HOW-TOs%3A%20Find%20out%20how%20to%20get%20Kristen%20Stewart%27s%20latest%20up-do%20and%20Cheryl%20Cole%27s%20X%20Factor%20plait%21&url=http%3A%2F%2Fwww.instyle.co.uk%2Fhairstyles%2Fhair-ideas%2Fhair-how-tos-find-out-how-to-get-kristen-stewarts-latest-up-do-and-cheryl&via=instyle_UK&related=instyle_UK"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Twitter</title><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.61 1.798-1.574 2.165-2.724-.95.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.18 0-5.515 2.966-4.797 6.045C7.726 8.088 4.1 6.128 1.67 3.15.38 5.36 1.003 8.256 3.195 9.722c-.806-.026-1.566-.247-2.23-.616-.053 2.28 1.582 4.415 3.95 4.89-.693.188-1.452.232-2.224.084.627 1.957 2.445 3.38 4.6 3.42-2.07 1.623-4.677 2.348-7.29 2.04 2.18 1.397 4.77 2.212 7.55 2.212 9.14 0 14.306-7.72 13.994-14.646.962-.695 1.797-1.562 2.457-2.55z" fill="#fff"></path></svg></a><a class="mm-nav__share-link mm-nav__share-link--pinterest mm-nav__share-link--popup" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://pinterest.com/pin/create/button/?description=HAIR%20HOW-TOs%3A%20Find%20out%20how%20to%20get%20Kristen%20Stewart%27s%20latest%20up-do%20and%20Cheryl%20Cole%27s%20X%20Factor%20plait%21&url=http%3A%2F%2Fwww.instyle.co.uk%2Fhairstyles%2Fhair-ideas%2Fhair-how-tos-find-out-how-to-get-kristen-stewarts-latest-up-do-and-cheryl&media=http%3A%2F%2Fcdn-img.instyle.com%2Fsites%2Fdefault%2Ffiles%2Fmigrated_assets%2F13%2F03%2Fkristen-updo_0.jpg"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Pinterest</title><path d="M13.42.62C7.158.62 4 5.11 4 8.854c0 2.267.858 4.284 2.7 5.035.3.123.57.003.66-.33.06-.23.204-.815.268-1.06.088-.33.054-.444-.19-.733-.53-.626-.87-1.436-.87-2.585 0-3.33 2.492-6.312 6.49-6.312 3.54 0 5.483 2.162 5.483 5.05 0 3.8-1.68 7.008-4.177 7.008-1.38 0-2.41-1.14-2.08-2.54.396-1.67 1.163-3.47 1.163-4.676 0-1.08-.58-1.98-1.777-1.98-1.41 0-2.544 1.46-2.544 3.412 0 1.245.42 2.087.42 2.087L7.85 18.414c-.502 2.132-.075 4.744-.038 5.008.02.158.222.194.313.077.13-.17 1.81-2.243 2.38-4.314.16-.586.926-3.622.926-3.622.46.874 1.8 1.642 3.222 1.642 4.236 0 7.11-3.862 7.11-9.032 0-3.91-3.31-7.55-8.342-7.55z" fill="#fff"></path></svg></a><a class="mm-nav__share-link mm-nav__share-link--email" href="mailto:?subject=HAIR%20HOW-TOs%3A%20Find%20out%20how%20to%20get%20Kristen%20Stewart%27s%20latest%20up-do%20and%20Cheryl%20Cole%27s%20X%20Factor%20plait%21&body=http%3A%2F%2Fwww.instyle.co.uk%2Fhairstyles%2Fhair-ideas%2Fhair-how-tos-find-out-how-to-get-kristen-stewarts-latest-up-do-and-cheryl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Email</title><path d="M12 12.713L.015 3h23.97L12 12.713zm0 2.574L0 5.562V21h24V5.562l-12 9.725z" fill="#fff"></path></svg></a>      </div>
            <div class="mm-nav__search">
        <form id="mm-nav-search-form" action="/" method="get">
          <a href="#" class="mm-nav__search-submit mm-nav__search-btn">
            <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><title>Search</title><path d="M12.5 11h-.79l-.28-.27A6.47 6.47 0 0 0 13 6.5 6.5 6.5 0 1 0 6.5 13c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L17.49 16l-4.99-5zm-6 0C4.01 11 2 8.99 2 6.5S4.01 2 6.5 2 11 4.01 11 6.5 8.99 11 6.5 11z"></path></svg>
          </a>
          <div class="mm-nav__search-inner">
            <input class="mm-nav__search-input" type="text" placeholder="Search InStyle.co.uk" />
            <a href="#" class="mm-nav__search-close mm-nav__search-btn">
              <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><title>Close</title><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"></path></svg>
            </a>
          </div>
        </form>
      </div>
    </div>
  </nav>
  <nav id="mm-side-nav" class="mm-side-nav">
          <div class="menu-block-wrapper menu-block-mm-navigation menu-name-instyle-menu-en-gb parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item first menu-mlid-80803 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.co.uk/fashion" class="menu__link mm-menu__link">Fashion</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-85378 fashion-news first"><a href="http://www.instyle.co.uk/fashion" class="mm-sub-menu__link">Fashion News</a></li>
<li class="menu-80848 clothing"><a href="http://www.instyle.co.uk/fashion/clothing" class="mm-sub-menu__link">Clothing</a></li>
<li class="menu-80843 street-style last"><a href="http://www.instyle.co.uk/fashion/street-style" class="mm-sub-menu__link">Street Style</a></li>
</ul></li>
<li class="menu__item menu-mlid-80863 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.co.uk/celebrity" class="menu__link mm-menu__link">Celebrity</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-85383 celebrity-news first"><a href="http://www.instyle.co.uk/celebrity" class="mm-sub-menu__link">Celebrity News</a></li>
<li class="menu-80868 transformations"><a href="http://www.instyle.co.uk/celebrity/transformations" class="mm-sub-menu__link">Transformations</a></li>
<li class="menu-80873 celeb-weddings last"><a href="http://www.instyle.co.uk/celebrity/celebrity-weddings" class="mm-sub-menu__link">Celeb weddings</a></li>
</ul></li>
<li class="menu__item menu-mlid-82243 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.co.uk/beauty" class="menu__link mm-menu__link">Beauty</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-85388 beauty-news first"><a href="http://www.instyle.co.uk/beauty" class="mm-sub-menu__link">Beauty News</a></li>
<li class="menu-82263 beauty-products-&amp;-tools"><a href="http://www.instyle.co.uk/beauty/products-tools" class="mm-sub-menu__link">Beauty Products &amp; Tools</a></li>
<li class="menu-82298 best-beauty-buys"><a href="http://www.instyle.co.uk/best-beauty-buys" class="mm-sub-menu__link">Best Beauty Buys</a></li>
<li class="menu-82268 health-and-fitness"><a href="http://www.instyle.co.uk/beauty/health-fitness" class="mm-sub-menu__link">Health and Fitness</a></li>
<li class="menu-105915 hollywood-makeover"><a href="http://www.instyle.co.uk/makeover" class="mm-sub-menu__link">Hollywood Makeover</a></li>
<li class="menu-82273 makeup"><a href="http://www.instyle.co.uk/beauty/makeup" class="mm-sub-menu__link">Makeup</a></li>
<li class="menu-82253 skin last"><a href="http://www.instyle.co.uk/beauty/skin" class="mm-sub-menu__link">Skin</a></li>
</ul></li>
<li class="menu__item menu-mlid-82228 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.co.uk/hair" class="menu__link mm-menu__link">Hair</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-85438 hair-news first"><a href="http://www.instyle.co.uk/hair" class="mm-sub-menu__link">Hair News</a></li>
<li class="menu-82233 celebrity-hairstyles"><a href="http://www.instyle.co.uk/hair/celebrity-hairstyles" class="mm-sub-menu__link">Celebrity Hairstyles</a></li>
<li class="menu-82238 hair-products-&amp;-tools"><a href="http://www.instyle.co.uk/hair/products-tools" class="mm-sub-menu__link">Hair Products &amp; Tools</a></li>
<li class="menu-105918 hollywood-makeover last"><a href="http://www.instyle.co.uk/makeover" class="mm-sub-menu__link">Hollywood Makeover</a></li>
</ul></li>
<li class="menu__item menu-mlid-82443 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.co.uk/reviews-coverage" class="menu__link mm-menu__link">Culture</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-82448 culture first"><a href="http://www.instyle.co.uk/reviews-coverage" class="mm-sub-menu__link">Culture</a></li>
<li class="menu-85403 films"><a href="http://www.instyle.co.uk/reviews-coverage/movies" class="mm-sub-menu__link">Films</a></li>
<li class="menu-82453 tv-shows"><a href="http://www.instyle.co.uk/reviews-coverage/tv-shows" class="mm-sub-menu__link">TV Shows</a></li>
<li class="menu-85398 books last"><a href="http://www.instyle.co.uk/reviews-coverage/books" class="mm-sub-menu__link">Books</a></li>
</ul></li>
<li class="menu__item menu-mlid-82458 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.co.uk/lifestyle" class="menu__link mm-menu__link">Lifestyle</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-82483 weddings first"><a href="http://www.instyle.co.uk/weddings" class="mm-sub-menu__link">Weddings</a></li>
<li class="menu-82468 food-&amp;-drink"><a href="http://www.instyle.co.uk/lifestyle/food-drink" class="mm-sub-menu__link">Food &amp; Drink</a></li>
<li class="menu-82478 travel"><a href="http://www.instyle.co.uk/lifestyle/travel" class="mm-sub-menu__link">Travel</a></li>
<li class="menu-85653 instyle-competitions last"><a href="http://comps.instyle.co.uk" class="mm-sub-menu__link">InStyle Competitions</a></li>
</ul></li>
<li class="menu__item last menu-mlid-82498 mm-menu__item"><a href="http://www.instyle.co.uk/videos" class="menu__link mm-menu__link">Videos</a></li>
</ul></div>
                <div class="mm-side-nav__social">
      <div class="mm-side-nav__header">Stay Connected</div>
      <a class="mm-side-nav__social-link" href="https://facebook.com/InStyleUK" target="_blank"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#bf1c23"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#bf1c23"/></g></svg></a><a class="mm-side-nav__social-link" href="https://twitter.com/instyle_UK" target="_blank"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#bf1c23"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#bf1c23"/></g></svg></a><a class="mm-side-nav__social-link" href="https://plus.google.com/114799988817649719926" target="_blank"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.957 18c0 8.26-6.696 14.957-14.957 14.957C9.74 32.957 3.043 26.26 3.043 18 3.043 9.74 9.74 3.043 18 3.043c8.26 0 14.957 6.696 14.957 14.957" stroke-width="2" stroke="#bf1c23"/><path d="M14.757 17.125c0 .033-.004.06-.004.085v2.062H17.6c0 .213-.25 1.066-1.044 1.608-.466.317-.99.463-1.544.5-.39.024-.776-.015-1.152-.135-1.186-.384-2.07-1.463-2.19-2.778-.03-.324-.008-.65.064-.97.354-1.554 1.817-2.707 3.494-2.46.742.112 1.17.423 1.56.76.514-.52 1.022-1.03 1.545-1.558-.126-.097-.42-.396-.94-.7-.78-.453-1.62-.68-2.52-.69-.168 0-.338.01-.507.017-.297.01-.588.062-.875.136-1.15.295-2.1.902-2.85 1.83-.714.89-1.1 1.91-1.17 3.05-.03.485.006.967.11 1.44.3 1.324.99 2.392 2.078 3.194.843.623 1.794.955 2.836 1.013.585.033 1.168-.022 1.74-.173 1.064-.28 1.948-.84 2.612-1.73.962-1.287 1.194-2.938.91-4.505H14.76zm11.55-.27h-1.8V14.99H23.06v1.865h-1.853v1.46h1.853v1.863h1.45v-1.865h1.853v-1.456z" fill="#bf1c23"/></g></svg></a><a class="mm-side-nav__social-link" href="http://www.pinterest.com/instyleuk" target="_blank"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#bf1c23"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#bf1c23"/></g></svg></a><a class="mm-side-nav__social-link" href="http://instagram.com/instyleuk" target="_blank"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#bf1c23"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#bf1c23"/></g></svg></a>    </div>
      </nav>
</div>
<div class="most-popular-nav-sticky-placeholder"></div>
<section class="most-popular-nav">
  <div class="mp-container">

        <div class="mp-main">
      <h2 class="mp-title"><div class="inner-rotate">Most Popular</div></h2>
      <div class="mp-content">
        <div class="rsg-container group">
                    <div class = "col span-1-of-4 first">
            <div class="article-thumb gallery-icon">
              <a href="http://www.instyle.co.uk/beauty/trends/best-foundations-for-instant-supermodel-skin?iid=mostpopularmod">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="17 Foundations For Instant No-Filter-Needed Flawless Skin
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/migrated_assets/galleries/13/10/etam_bbt_s17_004.jpg?itok=60bgcxHt" />
              </a>
            </div>
  	        <div class="article-content">
  		        <a href="http://www.instyle.co.uk/beauty/trends/best-foundations-for-instant-supermodel-skin?iid=mostpopularmod">
                17 Foundations For Instant No-Filter-Needed Flawless Skin
              </a>
  	        </div>
          </div>
                    <div class = "col span-1-of-4">
            <div class="article-thumb gallery-icon">
              <a href="http://www.instyle.co.uk/beauty/trends/best-eyebrow-pencils-gels-and-kits?iid=mostpopularmod">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Your Ultimate Guide To The Best Eyebrow Pencils, Gels And Kits
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2016/04/040116-cara-delevingne-lead.jpg?itok=7U0pg6YG" />
              </a>
            </div>
  	        <div class="article-content">
  		        <a href="http://www.instyle.co.uk/beauty/trends/best-eyebrow-pencils-gels-and-kits?iid=mostpopularmod">
                Your Ultimate Guide To The Best Eyebrow Pencils, Gels And Kits
              </a>
  	        </div>
          </div>
                    <div class = "col span-1-of-4">
            <div class="article-thumb">
              <a href="http://www.instyle.co.uk/news/francia-raisa-selena-gomez-depression-kidney-transplant?iid=mostpopularmod">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Francia Raisa Reveals Selena Gomez’s and Her Own Struggle with Depression After Transplant Surgery
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2018/03/031518-selena-francia-lead.jpg?itok=1Ut-sv9J" />
              </a>
            </div>
  	        <div class="article-content">
  		        <a href="http://www.instyle.co.uk/news/francia-raisa-selena-gomez-depression-kidney-transplant?iid=mostpopularmod">
                Francia Raisa Reveals Selena Gomez’s and Her Own Struggle with Depression After Transplant Surgery
              </a>
  	        </div>
          </div>
                    <div class = "col span-1-of-4">
            <div class="article-thumb">
              <a href="http://www.instyle.co.uk/news/queen-elizabeth-blessing-prince-harry-meghan-markle-marriage?iid=mostpopularmod">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Queen Elizabeth&#039;s Blessing for Meghan Markle&#039;s Marriage to Prince Harry Is Noticeably Different
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2018/03/031518-queen-elizabeth-prince-harry-meghan-markle.jpg?itok=UkGDo2WH" />
              </a>
            </div>
  	        <div class="article-content">
  		        <a href="http://www.instyle.co.uk/news/queen-elizabeth-blessing-prince-harry-meghan-markle-marriage?iid=mostpopularmod">
                Queen Elizabeth's Blessing for Meghan Markle's Marriage to Prince Harry Is Noticeably Different
              </a>
  	        </div>
          </div>
                  </div>
      </div>
    </div>
    
        <div class="mp-facebook">
      <h2 class="mp-title"><div class="inner-rotate">Trending on Facebook</div></h2>
      <div class="mp-content">
        <div class="rsg-container group">
                    <div class = "col span-1-of-4 first">
            <div class="article-thumb gallery-icon">
              <a href="http://www.instyle.co.uk/beauty/trends/best-foundations-for-instant-supermodel-skin?iid=mostpopularmodfacebook">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="17 Foundations For Instant No-Filter-Needed Flawless Skin
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/migrated_assets/galleries/13/10/etam_bbt_s17_004.jpg?itok=60bgcxHt" />
              </a>
            </div>
            <div class="article-content">
              <a href="http://www.instyle.co.uk/beauty/trends/best-foundations-for-instant-supermodel-skin?iid=mostpopularmodfacebook">
                17 Foundations For Instant No-Filter-Needed Flawless Skin
              </a>
            </div>
          </div>
                    <div class = "col span-1-of-4">
            <div class="article-thumb gallery-icon">
              <a href="http://www.instyle.co.uk/beauty/trends/best-eyebrow-pencils-gels-and-kits?iid=mostpopularmodfacebook">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Your Ultimate Guide To The Best Eyebrow Pencils, Gels And Kits
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2016/04/040116-cara-delevingne-lead.jpg?itok=7U0pg6YG" />
              </a>
            </div>
            <div class="article-content">
              <a href="http://www.instyle.co.uk/beauty/trends/best-eyebrow-pencils-gels-and-kits?iid=mostpopularmodfacebook">
                Your Ultimate Guide To The Best Eyebrow Pencils, Gels And Kits
              </a>
            </div>
          </div>
                    <div class = "col span-1-of-4">
            <div class="article-thumb">
              <a href="http://www.instyle.co.uk/news/francia-raisa-selena-gomez-depression-kidney-transplant?iid=mostpopularmodfacebook">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Francia Raisa Reveals Selena Gomez’s and Her Own Struggle with Depression After Transplant Surgery
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2018/03/031518-selena-francia-lead.jpg?itok=1Ut-sv9J" />
              </a>
            </div>
            <div class="article-content">
              <a href="http://www.instyle.co.uk/news/francia-raisa-selena-gomez-depression-kidney-transplant?iid=mostpopularmodfacebook">
                Francia Raisa Reveals Selena Gomez’s and Her Own Struggle with Depression After Transplant Surgery
              </a>
            </div>
          </div>
                    <div class = "col span-1-of-4">
            <div class="article-thumb">
              <a href="http://www.instyle.co.uk/hair/sisley-revitalizing-volumizing-shampoo?iid=mostpopularmodfacebook">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="#WorththeHype: This Is The Best Shampoo Our Beauty Editor Has Ever Used
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/1521203096/IMG_3729.jpg?itok=pPglmBlM" />
              </a>
            </div>
            <div class="article-content">
              <a href="http://www.instyle.co.uk/hair/sisley-revitalizing-volumizing-shampoo?iid=mostpopularmodfacebook">
                #WorththeHype: This Is The Best Shampoo Our Beauty Editor Has Ever Used
              </a>
            </div>
          </div>
                  </div>
      </div>
    </div>
    
        <div class="mp-pinterest">
      <h2 class="mp-title"><div class="inner-rotate">Trending on Pinterest</div></h2>
      <div class="mp-content">
        <div class="rsg-container group">
                    <div class = "col span-1-of-4 first">
            <div class="article-thumb gallery-icon">
              <a href="http://www.instyle.co.uk/beauty/trends/best-foundations-for-instant-supermodel-skin?iid=mostpopularmodpinterest">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="17 Foundations For Instant No-Filter-Needed Flawless Skin
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/migrated_assets/galleries/13/10/etam_bbt_s17_004.jpg?itok=60bgcxHt" />
              </a>
            </div>
            <div class="article-content">
              <a href="http://www.instyle.co.uk/beauty/trends/best-foundations-for-instant-supermodel-skin?iid=mostpopularmodpinterest">
                17 Foundations For Instant No-Filter-Needed Flawless Skin
              </a>
            </div>
          </div>
                    <div class = "col span-1-of-4">
            <div class="article-thumb gallery-icon">
              <a href="http://www.instyle.co.uk/beauty/trends/best-eyebrow-pencils-gels-and-kits?iid=mostpopularmodpinterest">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Your Ultimate Guide To The Best Eyebrow Pencils, Gels And Kits
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2016/04/040116-cara-delevingne-lead.jpg?itok=7U0pg6YG" />
              </a>
            </div>
            <div class="article-content">
              <a href="http://www.instyle.co.uk/beauty/trends/best-eyebrow-pencils-gels-and-kits?iid=mostpopularmodpinterest">
                Your Ultimate Guide To The Best Eyebrow Pencils, Gels And Kits
              </a>
            </div>
          </div>
                    <div class = "col span-1-of-4">
            <div class="article-thumb">
              <a href="http://www.instyle.co.uk/news/francia-raisa-selena-gomez-depression-kidney-transplant?iid=mostpopularmodpinterest">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Francia Raisa Reveals Selena Gomez’s and Her Own Struggle with Depression After Transplant Surgery
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2018/03/031518-selena-francia-lead.jpg?itok=1Ut-sv9J" />
              </a>
            </div>
            <div class="article-content">
              <a href="http://www.instyle.co.uk/news/francia-raisa-selena-gomez-depression-kidney-transplant?iid=mostpopularmodpinterest">
                Francia Raisa Reveals Selena Gomez’s and Her Own Struggle with Depression After Transplant Surgery
              </a>
            </div>
          </div>
                    <div class = "col span-1-of-4">
            <div class="article-thumb">
              <a href="http://www.instyle.co.uk/news/queen-elizabeth-blessing-prince-harry-meghan-markle-marriage?iid=mostpopularmodpinterest">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Queen Elizabeth&#039;s Blessing for Meghan Markle&#039;s Marriage to Prince Harry Is Noticeably Different
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2018/03/031518-queen-elizabeth-prince-harry-meghan-markle.jpg?itok=UkGDo2WH" />
              </a>
            </div>
            <div class="article-content">
              <a href="http://www.instyle.co.uk/news/queen-elizabeth-blessing-prince-harry-meghan-markle-marriage?iid=mostpopularmodpinterest">
                Queen Elizabeth's Blessing for Meghan Markle's Marriage to Prince Harry Is Noticeably Different
              </a>
            </div>
          </div>
                  </div>
      </div>
    </div>
      </div>
</section>
  </header>

  <div id="main">
          <div class="full-width-wrap" id="breadcrumb-wrap">
        <nav class="breadcrumb" role="navigation"><h2 class="element-invisible"></h2><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.instyle.co.uk/" itemprop="item">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> › <a href="http://www.instyle.co.uk/news" itemprop="item">News</a><meta itemprop="position" content="2" /></li></ol></nav>      </div>
    
    <div class="top-leaderboard-ad"></div>

                                                    
    <div id="content" class="column" role="main">

            <a id="main-content"></a>
                                          
      
      


<div class="panel-pane pane-node-content" >
  
      
  
  <div id="node-2651443" class="node node-article node-promoted view-mode-full clearfix" about="http://www.instyle.co.uk/hairstyles/hair-ideas/hair-how-tos-find-out-how-to-get-kristen-stewarts-latest-up-do-and-cheryl" typeof="sioc:Item foaf:Document">
  
<div class="article-main-wrap article-standard">

  <!-- .col1 -->
  <div class="col1">
    
    
                      <header>
                        <h1 class="article-title">HAIR HOW-TOs: Find out how to get Kristen Stewart's latest up-do and Cheryl Cole's X Factor plait!</h1>
      </header>
          
    <div class="article-wrap">
      
<div class="article-image align-left hero-image">
  <div class="pinterest_wrapper align-left">
    <a data-pin-tall="true" data-pin-round="true" href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.instyle.co.uk%2Fhairstyles%2Fhair-ideas%2Fhair-how-tos-find-out-how-to-get-kristen-stewarts-latest-up-do-and-cheryl&media=http%3A%2F%2Fcdn-img.instyle.com%2Fsites%2Fdefault%2Ffiles%2Fmigrated_assets%2F13%2F03%2Fkristen-updo_0.jpg&description=HAIR HOW-TOs: Find out how to get Kristen Stewart's latest up-do and Cheryl Cole's X Factor plait! from InStyle.com" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_round_red_32.png" /></a>  </div>
  <div class="image-wrap">
          <img src="http://cdn-img.instyle.com/sites/default/files/styles/684xflex/public/migrated_assets/13/03/kristen-updo_0.jpg?itok=mR1OCwqJ" alt="HAIR HOW-TOs: Find out how to get Kristen Stewart&#039;s latest up-do and Cheryl Cole&#039;s X Factor plait!" />
          </div>
  <span class="image-credit">Rex</span>
</div>

      <div class="article-body">
        <div class="tools-sticky-wrapper">
          <div class="tools-sticky-wrapper-inner">
            <div class="share-tools-sticky-wrapper" >
<div class="share-this full vertical share-tools-sticky-wrapper-inner">
      <div class="share-this-links">
                    <a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.instyle.co.uk%2Fhairstyles%2Fhair-ideas%2Fhair-how-tos-find-out-how-to-get-kristen-stewarts-latest-up-do-and-cheryl" class="share-popup share-facebook" data-share-channel="hair" data-share-headline="hair howtos find out how to get kristen stewarts latest updo and cheryl coles x factor plait" target="_blank">
          <span class="svg-icon svg-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><title>Facebook</title><path fill="#3B5998" d="M16 2.625c0 0 0 0 0 0-7.386 0-13.375 5.988-13.375 13.374 0 0 0 0.001 0 0.001s0 0.001 0 0.001c0 7.386 5.989 13.374 13.375 13.374 0 0 0 0 0 0s0 0 0 0c7.386 0 13.375-5.988 13.375-13.374 0 0 0-0.001 0-0.001s0-0.001 0-0.001c0-7.386-5.989-13.374-13.375-13.374 0 0 0 0 0 0zM18.018 7.93c1.142 0 2.016 0.15 2.016 0.15l-0.109 2.539h-1.742c-1.024 0-1.174 0.558-1.174 1.346v2.016h3.025l-0.204 2.687h-2.821v7.399h-3.025v-7.398h-2.017v-2.687h2.017v-2.356c0-1.899 1.197-3.698 4.035-3.698z"></path></svg></span>
        </a>
            <a href="https://twitter.com/share?text=HAIR+HOW-TOs%3A+Find+out+how+to+get+Kristen+Stewart%27s+latest+up-do+and+Cheryl+Cole%27s+X+Factor...+%40InStyle+&amp;url=http%3A%2F%2Fwww.instyle.co.uk%2Fhairstyles%2Fhair-ideas%2Fhair-how-tos-find-out-how-to-get-kristen-stewarts-latest-up-do-and-cheryl&amp;related=InStyle" class="share-popup share-twitter" data-share-channel="hair" data-share-headline="hair howtos find out how to get kristen stewarts latest updo and cheryl coles x factor plait" target="_blank">
        <span class="svg-icon svg-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><title>Twitter</title><path fill="#42A8DF" d="M16 2.625c-7.387 0.001-13.374 5.988-13.375 13.375 0.001 7.387 5.988 13.374 13.375 13.375 7.387-0.001 13.375-5.988 13.375-13.375-0.001-7.387-5.988-13.374-13.375-13.375zM19.458 8.677c1.066 0 2.025 0.458 2.721 1.163 0.827-0.168 1.63-0.476 2.333-0.898-0.273 0.863-0.856 1.594-1.63 2.051 0.758-0.088 1.462-0.29 2.131-0.591-0.502 0.758-1.127 1.399-1.84 1.918v0.484c0 4.886-3.714 10.519-10.509 10.519-2.086 0-4.051-0.457-5.678-1.504 0.29 0.045 0.582 0.060 0.881 0.060 1.724 0 3.336-0.749 4.587-1.751-1.603-0.018-2.984-1.108-3.442-2.569 0.229 0.043 0.458 0.070 0.687 0.070 0.334 0 0.669-0.046 0.985-0.133-1.69-0.336-2.966-1.83-2.966-3.625v-0.045c0.502 0.272 1.063 0.44 1.671 0.457-1.004-0.669-1.654-1.796-1.654-3.063 0-0.687 0.193-1.251 0.502-1.796 1.839 2.235 4.55 3.626 7.613 3.793-0.062-0.264-0.079-0.563-0.079-0.854 0-2.042 1.645-3.687 3.687-3.687z"></path></svg></span>
      </a>
      <a data-pin-custom="true" data-pin-do="buttonPin" data-pin-log="pinit_button" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.instyle.co.uk%2Fhairstyles%2Fhair-ideas%2Fhair-how-tos-find-out-how-to-get-kristen-stewarts-latest-up-do-and-cheryl&amp;media=http%3A%2F%2Fcdn-img.instyle.com%2Fsites%2Fdefault%2Ffiles%2Fmigrated_assets%2F13%2F03%2Fkristen-updo_0.jpg&amp;description=hair howtos find out how to get kristen stewarts latest updo and cheryl coles x factor plait from InStyle.com" class="share-popup no-popup share-pinterest svg-icon" data-share-channel="hair" data-share-headline="hair howtos find out how to get kristen stewarts latest updo and cheryl coles x factor plait" target="_blank">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><title>Pinterest</title><path fill="#CB2027" d="M16.002 2.625c-7.387 0-13.377 5.988-13.377 13.374 0 5.476 3.293 10.18 8.007 12.249-0.038-0.933-0.007-2.055 0.232-3.070 0.257-1.085 1.721-7.287 1.721-7.287s-0.427-0.854-0.427-2.116c0-1.982 1.149-3.462 2.579-3.462 1.217 0 1.804 0.913 1.804 2.007 0 1.223-0.78 3.052-1.181 4.747-0.335 1.419 0.712 2.576 2.111 2.576 2.535 0 4.241-3.255 4.241-7.111 0-2.931-1.974-5.125-5.566-5.125-4.057 0-6.585 3.025-6.585 6.405 0 1.165 0.344 1.986 0.882 2.623 0.248 0.293 0.281 0.41 0.192 0.745-0.065 0.246-0.211 0.838-0.273 1.073-0.089 0.339-0.364 0.46-0.67 0.335-1.869-0.763-2.739-2.809-2.739-5.109 0-3.799 3.204-8.355 9.56-8.355 5.106 0 8.467 3.695 8.467 7.662 0 5.246-2.917 9.166-7.217 9.166-1.444 0-2.803-0.78-3.268-1.667 0 0-0.776 3.082-0.941 3.677-0.284 1.031-0.839 2.062-1.346 2.865 1.203 0.355 2.474 0.549 3.79 0.549 7.386 0 13.376-5.988 13.376-13.374s-5.989-13.374-13.376-13.374z"></path></svg>
      </a>
            <a href="mailto:?subject=hair howtos find out how to get kristen stewarts latest updo and cheryl coles x factor plait&amp;body=http%3A%2F%2Fwww.instyle.co.uk%2Fhairstyles%2Fhair-ideas%2Fhair-how-tos-find-out-how-to-get-kristen-stewarts-latest-up-do-and-cheryl" class="share-popup share-email" target="_blank">
        <span class="svg-icon svg-email"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><title>Email</title><path d="M16 2.625c-7.336 0.001-13.284 5.989-13.285 13.375 0.001 7.386 5.949 13.374 13.285 13.375 7.336-0.001 13.285-5.989 13.285-13.375-0.001-7.386-5.949-13.374-13.285-13.375zM8.477 9.978h15.015l0.226 0.225-7.655 7.709-7.734-7.786 0.149-0.148zM7.689 10.771l5.194 5.229-5.194 5.229-0.233-0.235v-9.989l0.232-0.233zM24.36 10.847l0.183 0.184v9.962l-0.232 0.235-5.13-5.166 5.179-5.215zM13.525 16.644l2.54 2.557 2.475-2.494 5.132 5.166-0.149 0.15h-15.044l-0.149-0.148 5.195-5.23z"></path></svg></span>
      </a>
          </div>
    <a href="http://www.instyle.co.uk/hairstyles/hair-ideas/hair-how-tos-find-out-how-to-get-kristen-stewarts-latest-up-do-and-cheryl" class="share-this-btn">
      <span class="svg-icon svg-share"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><title>Share</title><path fill="#999999" d="M16 2.625c-7.381 0-13.375 5.994-13.375 13.375s5.994 13.375 13.375 13.375c7.38 0 13.375-5.994 13.375-13.375s-5.995-13.375-13.375-13.375zM16 3.663c6.82 0 12.337 5.517 12.337 12.337s-5.517 12.337-12.337 12.337c-6.82 0-12.337-5.517-12.337-12.337s5.517-12.337 12.337-12.337zM18.378 10.547c-0.363 0.022-0.648 0.321-0.648 0.687 0 0.206 0.091 0.392 0.236 0.518l3.034 2.712-3.041 2.816c-0.147 0.127-0.24 0.313-0.24 0.522 0 0.38 0.308 0.689 0.689 0.689 0.19 0 0.362-0.077 0.487-0.201l4.151-3.842-4.16-3.72c-0.122-0.112-0.286-0.181-0.465-0.181-0.014 0-0.028 0.001-0.043 0.002zM13.755 14.025c0 0-0.774-0.005-1.524 0.484s-1.46 1.522-1.46 3.195v3.493c0 0.001 0 0.003 0 0.004 0 0.38 0.308 0.689 0.689 0.689s0.689-0.308 0.689-0.689c0-0.002 0-0.003 0-0.004v-3.493c0-1.32 0.436-1.781 0.834-2.041s0.773-0.262 0.773-0.262h7.651c0.010 0.001 0.023 0.001 0.034 0.001 0.38 0 0.689-0.308 0.689-0.689s-0.308-0.689-0.689-0.689c-0.012 0-0.024 0-0.036 0.001h-7.649z"></path></svg></span>
      <span class="share-text" data-share-url="http://www.instyle.co.uk/hairstyles/hair-ideas/hair-how-tos-find-out-how-to-get-kristen-stewarts-latest-up-do-and-cheryl">share</span>
    </a>
  </div>
</div>
          </div>
        </div>
        
                  <cite class="article-date-author">
                                          <div class="author"><span>by: Tara Gardner</span></div>
                                            <div class="date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2013-03-07T09:55:43+00:00">7 Mar 2013</span></div>
                                    </cite>
        
                  <div class="field field-name-field-deck field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Fancy a new hairstyle? Get celeb-inspired with our expert step-by-step hairstyle guides and get the celeb look yourself!</p>
</div></div></div>        
        <div class="field-body">
          <p>It's been a busy week for fab celebrity hairstyles! From <strong>Kimberley Walsh</strong>'s massive top-bun, to <strong>Cheryl Cole</strong>'s X Factor fishtail plait and <strong>Kristen Stewart</strong>'s wow-worthy loose up-do, we can't get enough of the innovative A-list styling!</p>
<p><a href="http://www.instyle.co.uk/hair/styles/celebrity-hair-how-tos-0/kristen-stewart-hairstyle" target="_self">HOW TO GET CELEB HAIR</a></p>
<p>So to help you get these super styles yourself, we've got our panel of some of the country's top celebrity hairstylists here to offer you their step-by-step guides.</p>
<p>Choose from <strong>Alexa Chung</strong>'s tousled 'do, <strong>SJP</strong>'s centre-parted waves, <strong>Angelina Jolie</strong>'s vintage-esque up-do and <strong>Kate Moss</strong>' effortlessly undone style, plus loads more!</p>
<p>Regularly added to as the new celeb hairstyles roll in, remember to keep checking back to find your fave celeb 'do.</p>
<p><a href="http://www.instyle.co.uk/hair/styles/celebrity-hair-how-tos-0/kristen-stewart-hairstyle" target="_self">SEE ALL THE CELEB HAIR HOW-TOS!</a></p>
<p><em>By Tara Gardner</em></p>        </div>

        
        <footer>
                      <div class="article-tags">
              <span class="tag-label">Posted In:</span> <a href="http://www.instyle.co.uk/hair">Hair</a>            </div>
                  </footer>
      </div>
    </div>
    <!-- /.article-wrap -->
              <div class="module-article-apester">
        <interaction data-token="5739f32f494119a819b58dd6" data-context="true" data-tags="" data-fallback="true"></interaction>
      </div>
      </div>

  <!-- /.col1 -->

  <!-- .col2 -->
  <div class="col2">
    <div class="article-top-right-ad"></div>
          <div class="recent-articles">
        <h2 class="module-header">More Hair</h2>
        <article id="node-3295648" class="post short node node-article node-promoted node-teaser clearfix" about="http://www.instyle.co.uk/hair/sisley-revitalizing-volumizing-shampoo" typeof="sioc:Item foaf:Document">
    <div class="article-thumb">
    <a href="http://www.instyle.co.uk/hair/sisley-revitalizing-volumizing-shampoo"><img src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/1521203096/IMG_3729.jpg?itok=pPglmBlM" alt="#WorththeHype:&amp;nbsp;This Is The Best Shampoo Our Beauty Editor Has Ever Used" /></a>
  </div>
  <div class="wrn-content">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-03-16T12:15:00+00:00">16 Mar 2018</span>        <h2 class="title"><a href="http://www.instyle.co.uk/hair/sisley-revitalizing-volumizing-shampoo">#WorththeHype:&nbsp;This Is The Best Shampoo Our Beauty Editor Has Ever Used</a></h2>
    <span property="dc:title" content="Could Sisley&#039;s New Shampoo Give You Supermodel Hair? " class="rdf-meta element-hidden"></span>  </div>
</article>
<article id="node-3287632" class="post short node node-article node-promoted node-teaser clearfix" about="http://www.instyle.co.uk/hair/celebrity-hairstyles/how-get-jennifer-lawrences-beachy-waves-oscars-red-carpet" typeof="sioc:Item foaf:Document">
    <div class="article-thumb">
    <a href="http://www.instyle.co.uk/hair/celebrity-hairstyles/how-get-jennifer-lawrences-beachy-waves-oscars-red-carpet"><img src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/1520263192/JL%20IS.jpeg?itok=v48NrjqU" alt="How To Get Jennifer Lawrence&#039;s Beachy Waves From The Oscars Red Carpet" /></a>
  </div>
  <div class="wrn-content">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-03-05T15:00:00+00:00">5 Mar 2018</span>        <h2 class="title"><a href="http://www.instyle.co.uk/hair/celebrity-hairstyles/how-get-jennifer-lawrences-beachy-waves-oscars-red-carpet">How To Get Jennifer Lawrence's Beachy Waves From The Oscars Red Carpet</a></h2>
    <span property="dc:title" content="How To Get Jennifer Lawrence&#039;s Beachy Waves From The Oscars Red Carpet" class="rdf-meta element-hidden"></span>  </div>
</article>
<div class="native-ad-wrapper"><article id="node-2677158" class="post short node node-gallery node-sticky node-teaser clearfix" about="http://www.instyle.co.uk/hairstyles/hair-trends/red-hair" typeof="sioc:Item foaf:Document">
    <div class="article-thumb gallery-icon">
    <a href="http://www.instyle.co.uk/hairstyles/hair-trends/red-hair"><img src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/1519663844/rexfeatures_9212749hd.jpg?itok=S-6IDJRC" alt="Get Red Hair Inspo From Our Fav Famous Redheads" /></a>
  </div>
  <div class="wrn-content">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-03-01T10:45:00+00:00">1 Mar 2018</span>        <h2 class="title"><a href="http://www.instyle.co.uk/hairstyles/hair-trends/red-hair">Get Red Hair Inspo From Our Fav Famous Redheads</a></h2>
    <span property="dc:title" content="Get Red Hair Inspo From Our Fav Famous Redheads" class="rdf-meta element-hidden"></span>  </div>
</article>
<div class="article-native-ad" id="article_native_ad_3_2651443"></div></div>        <a class="see-all" href="http://www.instyle.co.uk/news">See All Latest News</a>
      </div>
    
    
        <div class="article-bottom-right-ad"></div>
    <hr>
  </div>
  <!-- /.col2 -->
</div>


  </div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-common-ads" >
  
      
  
  <div class="panel-flexible panels-flexible-new clearfix" id="mini-panel-common_ads">
<div class="panel-flexible-inside panels-flexible-new-inside">
<div class="panels-flexible-region panels-flexible-region-new-center panels-flexible-region-first panels-flexible-region-last">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-center-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-2146245376" data-id="2146245376" data-type="regular" data-relocate-position="append" data-relocate-selector=".gallery-sidebar-first-ad" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-ad_5x5_1" data-id="ad_5x5_1" data-type="regular" data-relocate-position="after" data-relocate-selector=".field-body &gt; p:nth-of-type(2) " data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-1348594815" data-id="1348594815" data-type="regular" data-relocate-position="after" data-relocate-selector="#block-ti-instyle-footer-blocks-social-icons" data-relocate-remove="0"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-651487374" data-id="651487374" data-type="regular" data-relocate-position="prepend" data-relocate-selector=".article-top-right-ad" data-relocate-remove="1"></div>

  
  </div>
  </div>
</div>
</div>
</div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-ad-leaderboard" data-id="ad-leaderboard" data-type="regular" data-relocate-position="append" data-relocate-selector=".top-leaderboard-ad" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-551491818" data-id="551491818" data-type="regular" data-relocate-position="append" data-relocate-selector=".native-ad-wrapper .article-native-ad" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-gallery-sidebar-ad" data-id="gallery-sidebar-ad" data-type="regular" data-relocate-position="append" data-relocate-selector=".gallery-sidebar-ad .inner" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate ad-refresh" id="ad-2030415168" data-id="2030415168" data-type="regular" data-relocate-position="append" data-relocate-selector=".slideshow-col-ad" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-394023974" data-id="394023974" data-type="regular" data-relocate-position="append" data-relocate-selector="#recirc_native_ad_1" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
  &nbsp;

  
  </div>

            
    </div>

    
    
  </div>

</div>
    <div id="taboola-below-article-thumbnails" style="max-width: 1000px"></div>
  <script type='text/javascript'>
    window._taboola = window._taboola || [];    
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
  </script><div class="full-width-wrap" id="footer-wrap">
  <!-- @BottomHomepage -->
    <div class="region region-footer-top">
    <div id="block-ti-instyle-footer-blocks-footer-subscription-form-ad" class="block block-ti-instyle-footer-blocks first last odd">

      
  <section class="ad-magazine-subscription"></section>

</div>
  </div>
  <footer id="footer" class="mm-main mm-padding-32-top mm-padding-16-lr">
      <div class="mm-logo-container mm-margin-0-auto">
      <a class="mm-display-inline-block" href="/"><img src="//cdn-img.instyle.com/sites/all/themes/instyle_uk/images/instyleuk.svg" alt="InStyle.co.uk"/></a>
    </div>
      <div class="social-container mm-margin-0-auto mm-padding-16-tb mm-display-flex mm-rule-bottom">
              <span class="social-stroke-icon color-accent mm-icon mm-icon-facebook-circle-stroke  mm-margin-4-right" ><a class="mm-display-block" href="https://facebook.com/InStyleUK" target="_blank"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#bf1c23"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#bf1c23"/></g></svg></a></span><span class="social-stroke-icon color-accent mm-icon mm-icon-twitter-circle-stroke  mm-margin-4-right" ><a class="mm-display-block" href="https://twitter.com/instyle_UK" target="_blank"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#bf1c23"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#bf1c23"/></g></svg></a></span><span class="social-stroke-icon color-accent mm-icon mm-icon-googleplus-circle-stroke  mm-margin-4-right" ><a class="mm-display-block" href="https://plus.google.com/114799988817649719926" target="_blank"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.957 18c0 8.26-6.696 14.957-14.957 14.957C9.74 32.957 3.043 26.26 3.043 18 3.043 9.74 9.74 3.043 18 3.043c8.26 0 14.957 6.696 14.957 14.957" stroke-width="2" stroke="#bf1c23"/><path d="M14.757 17.125c0 .033-.004.06-.004.085v2.062H17.6c0 .213-.25 1.066-1.044 1.608-.466.317-.99.463-1.544.5-.39.024-.776-.015-1.152-.135-1.186-.384-2.07-1.463-2.19-2.778-.03-.324-.008-.65.064-.97.354-1.554 1.817-2.707 3.494-2.46.742.112 1.17.423 1.56.76.514-.52 1.022-1.03 1.545-1.558-.126-.097-.42-.396-.94-.7-.78-.453-1.62-.68-2.52-.69-.168 0-.338.01-.507.017-.297.01-.588.062-.875.136-1.15.295-2.1.902-2.85 1.83-.714.89-1.1 1.91-1.17 3.05-.03.485.006.967.11 1.44.3 1.324.99 2.392 2.078 3.194.843.623 1.794.955 2.836 1.013.585.033 1.168-.022 1.74-.173 1.064-.28 1.948-.84 2.612-1.73.962-1.287 1.194-2.938.91-4.505H14.76zm11.55-.27h-1.8V14.99H23.06v1.865h-1.853v1.46h1.853v1.863h1.45v-1.865h1.853v-1.456z" fill="#bf1c23"/></g></svg></a></span><span class="social-stroke-icon color-accent mm-icon mm-icon-pinterest-circle-stroke  mm-margin-4-right" ><a class="mm-display-block" href="http://www.pinterest.com/instyleuk" target="_blank"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#bf1c23"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#bf1c23"/></g></svg></a></span><span class="social-stroke-icon color-accent mm-icon mm-icon-instagram-circle-stroke  mm-margin-4-right" ><a class="mm-display-block" href="http://instagram.com/instyleuk" target="_blank"><svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#bf1c23"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#bf1c23"/></g></svg></a></span>          </div>
    <nav class="mm-footer-links mm-margin-0-auto mm-padding-16-tb mm-rule-bottom">
              <div class="menu-block-wrapper menu-block-mm-footer menu-name-menu-element-footer-menu-uk- parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item first menu-mlid-106292 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.co.uk/" class="menu__link mm-menu__link">Instyle.co.uk</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-106295 home first"><a href="http://www.instyle.co.uk/" class="mm-sub-menu__link">HOME</a></li>
<li class="menu-106298 fashion"><a href="http://www.instyle.co.uk/fashion" class="mm-sub-menu__link">FASHION</a></li>
<li class="menu-106301 celebrity"><a href="http://www.instyle.co.uk/celebrity" class="mm-sub-menu__link">CELEBRITY</a></li>
<li class="menu-106304 hair"><a href="http://www.instyle.co.uk/hair" class="mm-sub-menu__link">HAIR</a></li>
<li class="menu-106307 beauty last"><a href="http://www.instyle.co.uk/beauty" class="mm-sub-menu__link">BEAUTY</a></li>
</ul></li>
<li class="menu__item menu-mlid-106310 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.co.uk/" class="menu__link mm-menu__link">Help &amp; Information</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-106313 privacy-policy first"><a href="http://www.timeincuk.com/privacy" class="mm-sub-menu__link">PRIVACY POLICY</a></li>
<li class="menu-106316 terms-&amp;-conditions"><a href="http://www.timeincuk.com/terms-and-conditions" class="mm-sub-menu__link">TERMS &amp; CONDITIONS</a></li>
<li class="menu-106319 advertising"><a href="http://www.timeincuk.com/advertise" class="mm-sub-menu__link">ADVERTISING</a></li>
<li class="menu-106322 contact-us last"><a href="http://www.timeincuk.com/brands/instyle-uk" class="mm-sub-menu__link">CONTACT US</a></li>
</ul></li>
<li class="menu__item last menu-mlid-106325 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.co.uk/" class="menu__link mm-menu__link">Instyle Digital UK</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-106328 rss-feeds first"><a href="http://www.instyle.co.uk/feeds/all/ins.rss" class="mm-sub-menu__link">RSS FEEDS</a></li>
<li class="menu-106559 newsletter last"><a href="http://www.instyle.co.uk/newsletters" class="mm-sub-menu__link">NEWSLETTER</a></li>
</ul></li>
</ul></div>
          </nav>
        <div class="mm-footer-legal mm-padding-16-tb mm-text-align-center">
        InStyle.co.uk is part of the Time Inc. (UK) Ltd. Fashion & Beauty Network. InStyle may receive compensation for some links to products and services on this website. Offers may be subject to change without notice.      </div>
  </footer>
</div>

<div class="full-width-wrap" id="region-bottom-wrap">
  <a href="#" id="back-to-top" class="btn-back-to-top">Back to Top</a>
</div>

    <div class="region region-page-bottom">
    <script type='text/javascript'>if (window.googletag && googletag.apiReady) {
        googletag.cmd.push(function() {
          googletag.pubads().addEventListener('impressionViewable', function(event) {
            window.adsViewableTime = window.adsViewableTime || Date.now()
          });
          googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            window.adsShownTime = window.adsShownTime || Date.now()
          })
        })
      }
      window.addEventListener('load', function() {
        if (newrelic && performance && performance.timing) {
          if (window.chrome) {
            var loadTimes = window.chrome.loadTimes();
            if (loadTimes && loadTimes.firstPaintTime && loadTimes.startLoadTime) {
              newrelic.setCustomAttribute('FirstPaint', loadTimes.firstPaintTime - loadTimes.startLoadTime);
            }
          }
          newrelic.setCustomAttribute('AdsViewableTime', (window.adsViewableTime - performance.timing.navigationStart) / 1000.0);
          newrelic.setCustomAttribute('AdsShownTime', (window.adsShownTime - performance.timing.navigationStart) / 1000.0);
          newrelic.setCustomAttribute('PerceivedLoadTime', (performance.timing.domContentLoadedEventEnd - performance.timing.navigationStart) / 1000.0);
        }
      }, false)</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7fc7d5aa08","applicationID":"6278247","transactionName":"YFABN0tQCxJQUkEMXVkaIgBNWAoPHkFUAldoWAINWFYAE25fWgFXaEMKBk5uFQBWVA==","queueTime":0,"applicationTime":905,"atts":"TBcCQQNKGBw=","errorBeacon":"bam.nr-data.net","agent":""}</script>  </div>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__NIYM8ex2FsHAxNtXKougJRPE2XrkliMdA2l5jGQhSD0__Gcu5htqAoy759ParrBIytfRxheXPsOzCfWvEm5wc4N0__0aYQ_sLtYCfwIo_uRIjvQqCEKUMZe1iEffJUi-EMvPw.js"></script>
<script src="https://tia.timeinc.net/instyle/tia.min.js"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__wKMeDaAyT5UtelFNKgW_siV66tr7-OPSUtztg92VWjc__Pw2V6ccFzAOF0PHtA0V4Leu06qiQuBuUTn-kw2byjPc__0aYQ_sLtYCfwIo_uRIjvQqCEKUMZe1iEffJUi-EMvPw.js"></script>
<script async="async" src="//s.skimresources.com/js/635X491764.skimlinks.js?p5ppne"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__egFp2iGuaxnJUIyrqHsEf5igOTiDHz_PXvs8mBUldW8__YAB-M3ap7grRDo9J-q9GeXY6jhR2h8u71JVdVfezDtg__0aYQ_sLtYCfwIo_uRIjvQqCEKUMZe1iEffJUi-EMvPw.js" defer="defer"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__P-0UDIEyYQW4Nepnn0vYaQQzPAYN5m06CDJDJlmcrOg__ECZ7E4SUV1yIr8TQOD-iUvTf01o5_KYYozqvGPjPTQw__0aYQ_sLtYCfwIo_uRIjvQqCEKUMZe1iEffJUi-EMvPw.js" async="async"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__Ez2bdHZNKJZjSlccMr0pVX9WiWTPtUgWiK2BujUE9w4___0o_aoaN8TFDm9ngONv5nKAdylTZ_xszxtG-9opDnTM__0aYQ_sLtYCfwIo_uRIjvQqCEKUMZe1iEffJUi-EMvPw.js" defer="defer"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__QDw-AxCqFAMuTZHbvc3tMSw5OkmSW8L9zuPbauSp-6w__OyxQUzOHLy6XMtkbOUR2iEvse9x0VKz9CKVweupFlSY__0aYQ_sLtYCfwIo_uRIjvQqCEKUMZe1iEffJUi-EMvPw.js" async="async"></script>
<script defer="defer" async="async" src="https://www.google.com/recaptcha/api.js?render=explicit"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__3vwOA0BwlnyBkt9H4CLg6FgNyKAh--OmfOxFOIu_5S4__spZdO7DvYbdbVykRnntRuzBlAMWYO5BWCk3TVmugG_w__0aYQ_sLtYCfwIo_uRIjvQqCEKUMZe1iEffJUi-EMvPw.js" defer="defer"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__qff2Vz9R2pVKGkLs_6p3gWdh2snxszmNjPckMYwR0G0__lOS7jvFpAkImCMu9lGjjUvud4JNIrlpHNiFNceCJglc__0aYQ_sLtYCfwIo_uRIjvQqCEKUMZe1iEffJUi-EMvPw.js" async="async"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__ilnbdHe3FrdPy2uXitJKgP2P2g7QGSWZDyebdhZG1YI__kkwycDyBTSNuF1sbQ_i_Do0JpZIwmTYUgVzavX7o_iU__0aYQ_sLtYCfwIo_uRIjvQqCEKUMZe1iEffJUi-EMvPw.js" defer="defer"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__e6tu7R-J133HPx_BKdhxnrf-0MMjzS2-hM0JZJ2yBg0__wC5cyhvKh85rijUhvifcG9eAFP3pJyhUq3bsjVoM6m0__0aYQ_sLtYCfwIo_uRIjvQqCEKUMZe1iEffJUi-EMvPw.js"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__P8k1jBStR_XWPZKn5TttFEXO8bBT_GNRGEWiYIYVtwc__iXtCwylUGmBiMxlOeEzGRMrqQGJbx9RJx_CSMLaxGA0__0aYQ_sLtYCfwIo_uRIjvQqCEKUMZe1iEffJUi-EMvPw.js" async="async"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__yetHBV2VT72SoMxEG6mgzygKO2Q5SxS_DgGct5R7Rp0__fyNGQX_vAbt1KlwSOYehwO3vMP1AgIDgALKcZgq0o-E__0aYQ_sLtYCfwIo_uRIjvQqCEKUMZe1iEffJUi-EMvPw.js" defer="defer"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__4uJNxpvsgNPpDTmVdBuSWnv0-8iObA7RmhbT4Un191s__xxV4bGr7Z9Rtv_z46rl3KtAzbJSrJ7NzuA_UN7QxSLQ__0aYQ_sLtYCfwIo_uRIjvQqCEKUMZe1iEffJUi-EMvPw.js"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__vtDdzeSs7CMXVVJVjxm9xNhbVnylBc31YOKGcE3fPfQ__cpwB6NMslce1VQ6sluSn-g17Ebh8ynwWg_yB2FFwZiI__0aYQ_sLtYCfwIo_uRIjvQqCEKUMZe1iEffJUi-EMvPw.js" defer="defer"></script>
<div id="ad_slot_teads" class="ad_slot"></div><script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1381046852207528']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1381046852207528&amp;ev=PixelInitialized" /></noscript><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1036056483;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1036056483/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>          <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>  </body>
</html>
